<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# playak-app: http://ogp.me/ns/fb/playak-app#" xmlns:fb="http://ogp.me/ns/fb#" dir="ltr" lang="en-gb">
<head>
<base href="http://playak.com/socialhome/viewevent" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Kayak,Canoe,SUP,Sea Kayak,Whitewater,Whitewater Kayaking,Kayaking,Canoeing,Standup Paddling,Stand Up Paddling,Kayak Fishing" />
<meta name="description" content="A destination event for paddlesports enthusiasts on San Francisco Bay and the Marin Headlands    The mission of Paddle Golden Gate is simple; to offer high-end professional paddlesports instruction an" />
<title>Paddle Golden Gate, 2020-02-07</title>
<link href="http://playak.com/images/playak.com-apple-touch-icon-60-60.png" rel="apple-touch-icon" />
<link href="http://playak.com/images/playak.com-favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" href="/css/jqui1113smoothness/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="/components/com_community/assets/vendors/magnific-popup/magnific-popup.css" type="text/css" />
<link rel="stylesheet" href="/components/com_community/assets/release/css/override.css" type="text/css" />
<link rel="stylesheet" href="/components/com_community/templates/jomsocial/assets/css/old.css" type="text/css" />
<link rel="stylesheet" href="/components/com_community/templates/jomsocial/assets/css/style.css" type="text/css" />
<link rel="stylesheet" href="/components/com_community/assets/pickadate/themes/classic.combined.css" type="text/css" />
<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
<link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
<link rel="stylesheet" href="/media/sourcecoast/css/common.css" type="text/css" />
<link rel="stylesheet" href="http://playak.com/css/playak.css.php?bright=1" type="text/css" />
<link rel="stylesheet" href="/media/sourcecoast/themes/sclogin/default.css" type="text/css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/components/com_community/assets/release/js/loader.js" type="text/javascript"></script>
<script src="/components/com_community/assets/release_32/js/bundle.js" type="text/javascript"></script>
<script src="/components/com_community/assets/vendors/toolkit.min.js" type="text/javascript"></script>
<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
<script src="http://playak.com/includes/js/jquery.browser.js" type="text/javascript"></script>
<script src="http://playak.com/js/jquery.cookie.2006.js" type="text/javascript"></script>
<script src="http://playak.com/js/jquery.settz.js" type="text/javascript"></script>
<script src="http://playak.com/js/playak.js" type="text/javascript"></script>
<script type="text/javascript">
if (typeof(jQuery.fn.button.noConflict) != "undefined")
{
 var btn = jQuery.fn.button.noConflict();
 jQuery.fn.btn = btn;
}joms_base_url = 'http://playak.com/';joms_assets_url = '/components/com_community/assets/';joms_script_url = '/components/com_community/assets/_release/js/';joms_lang = {"COM_COMMUNITY_PHOTO_DONE_TAGGING":"Done tagging","COM_COMMUNITY_SEARCH":"Search","COM_COMMUNITY_NO_COMMENTS_YET":"No comments yet.","COM_COMMUNITY_NO_LIKES_YET":"No comments yet.","COM_COMMUNITY_SELECT_ALL":"Select All","COM_COMMUNITY_UNSELECT_ALL":"Unselect All","COM_COMMUNITY_SHOW_MORE":"Show more","COM_COMMUNITY_SHOW_LESS":"Show less","COM_COMMUNITY_FILES_LOAD_MORE":"Load More Files","COM_COMMUNITY_INVITE_LOAD_MORE":"Load More Friends","COM_COMMUNITY_PRIVACY_PUBLIC":"Public","COM_COMMUNITY_PRIVACY_SITE_MEMBERS":"Site Members","COM_COMMUNITY_PRIVACY_FRIENDS":"Friends","COM_COMMUNITY_PRIVACY_ME":"Only Me","COM_COMMUNITY_MOVE_TO_ANOTHER_ALBUM":"Move to another album","COM_COMMUNITY_POPUP_LOADING":"Loading...","COM_COMMUNITY_CLOSE_BUTTON":"Close","COM_COMMUNITY_SELECT_FILE":"Select file","COM_COMMUNITY_AUTHENTICATION_KEY":"Authentication key","COM_COMMUNITY_NEXT":"Next","COM_COMMUNITY_SKIP_BUTTON":"Skip","COM_COMMUNITY_AUTHENTICATION_KEY_LABEL":"Insert your two-factor authentication key","COM_COMMUNITY_NO_RESULT_FOUND":"No result found.","COM_COMMUNITY_OF":"of","wysiwyg":{"viewHTML":"View HTML","bold":"Bold","italic":"Italic","underline":"Underline","orderedList":"Ordered list","unorderedList":"Unordered list","link":"Link","createLink":"Insert link","unlink":"Remove link","insertImage":"Insert image","description":"Description","title":"Title","text":"Text","submit":"Confirm","reset":"Cancel"}};joms_page = 'events';joms_my_id = 0;joms_user_id = 0;joms_event_id = +'7852';joms_use_tfa = false;joms_videoplayer_native = 1;if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
  </script>
<script type='text/javascript'>
                /*<![CDATA[*/
                    var jax_live_site = 'http://playak.com/index.php';
                    var jax_token_var='8b6a58fc7af460f851193b6286b75701';
                /*]]>*/
                </script><script type="text/javascript" src="/plugins/system/jomsocial.system/pc_includes/ajax_1.5.pack.js"></script>
<!--[if IE 6]><script type="text/javascript">var jomsIE6 = true;</script><![endif]-->
<style type="text/css">video { width: 100% !important; height: auto !important; }</style>
<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'http://playak.com/';
jfbc.return_url = 'L3NvY2lhbGhvbWUvdmlld2V2ZW50P2V2ZW50aWQ9Nzg1Mg==';
jfbc.login.scope = 'email,read_stream,publish_actions,user_events,user_hometown,user_website,user_status,user_photos,user_videos,user_about_me,rsvp_event,user_groups';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '1';
jfbc.login.logged_in = false;
jfbc.token = '8b6a58fc7af460f851193b6286b75701';
jfbc.init();
</script>
<meta property="og:url" content="http://playak.com/socialhome/viewevent?eventid=7852" /> <meta property="og:title" content="Paddle Golden Gate, 2020-02-07" /> <meta name="twitter:description" content="A destination event for paddlesports enthusiasts on San Francisco Bay and the Marin Headlands    The mission of Paddle Golden Gate is simple; to offer high-end professional paddlesports instruction an" /> <meta property="og:description" content="A destination event for paddlesports enthusiasts on San Francisco Bay and the Marin Headlands    The mission of Paddle Golden Gate is simple; to offer high-end professional paddlesports instruction an" /> <meta name="twitter:card" content="summary" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="49672543499" /> <meta property="og:locale" content="en_gb" />
<link rel="image_src" href="//playak.com/images/calendar/7852.jpg" />
<meta property="og:image" content="//playak.com/images/calendar/7852.jpg" />
<meta property="og:site_name" content="Playak" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="603041090" />
<link rel="alternate" type="application/rss+xml" title="Playak" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Event Calendar" href="http://playak.com/rss-calendar.php" />
<link rel="alternate" type="application/rss+xml" title="Forums" href="/feed/forums" />
<link rel="alternate" type="application/rss+xml" title="Buyer&apos;s Guide" href="/feed/buyersguide" />
<link rel="alternate" type="application/rss+xml" title="News Watch" href="/feed/news" />
<link rel="alternate" type="application/rss+xml" title="Industry News" href="/feed/industrynews" />
<link rel="alternate" type="application/rss+xml" title="Latest Videos" href="/feed/videos" />
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/system/css/system.css" />
<link rel="stylesheet" href="/templates/system/css/general.css" />

<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="stylesheet" href="/templates/playak2016/css/template.css" media="screen">
<!--[if lte IE 7]><link rel="stylesheet" href="/templates/playak2016/css/template.ie7.css" media="screen" /><![endif]-->
<link rel="stylesheet" href="/templates/playak2016/css/template.responsive.css" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans&amp;subset=latin">
<script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
<script>jQuery.noConflict();</script>
<script src="/templates/playak2016/script.js"></script>
<script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
<script src="/templates/playak2016/script.responsive.js"></script>

<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
	ga('create', 'UA-482486-1','auto');
	ga('send', 'pageview');
</script>

<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='70ad1264a72b8286f00707200e224797' data-cfasync='false' async='async'></script></head>
<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '49672543499', status: true, cookie: true, xfbml: false});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
FB.Event.subscribe('auth.authResponseChange', function(response) {jfbc.login.facebook_onlogin();});
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="main">
<nav class="nav">
<ul class="hmenu"><li class="item-112"><a href="/">Home</a></li><li class="item-572 deeper parent"><a href="/community">Community</a><ul><li class="item-786"><a href="/groups/group/">Groups</a></li><li class="item-787"><a href="/profile/go-to-profile/">Profile</a></li><li class="item-788"><a href="/photos/photos/">Photos</a></li><li class="item-789"><a href="/videos/videos/">Videos</a></li></ul></li><li class="item-494 deeper parent"><a href="/forums">Forums</a><ul><li class="item-495"><a href="/forums/general/general-paddler-forum">General Paddler Forum</a></li><li class="item-496"><a href="/forums/general/canoeing">Canoeing</a></li><li class="item-497"><a href="/forums/general/kayak-fishing">Kayak Fishing</a></li><li class="item-498"><a href="/forums/general/ladies">Ladies Only Forum</a></li><li class="item-499"><a href="/forums/general/sea-kayaking-and-touring">Sea Kayaking and Touring</a></li><li class="item-500"><a href="/forums/general/surf">Kayak Surf</a></li><li class="item-501"><a href="/forums/general/whitewater">Whitewater</a></li><li class="item-502"><a href="/forums/market">Classifieds</a></li></ul></li><li class="item-115 deeper parent"><a href="/newswatch">News Watch</a><ul><li class="item-170"><a href="/newswatch">News</a></li><li class="item-171"><a href="/newswatch/forums">Forums</a></li><li class="item-172"><a href="/newswatch/videos">Videos</a></li><li class="item-173 deeper parent"><a class="separator">Other Languages</a><ul><li class="item-174"><a href="/newswatch/de">Deutsch</a></li><li class="item-175"><a href="/newswatch/es">Español</a></li><li class="item-176"><a href="/newswatch/fr">Français</a></li><li class="item-177"><a href="/newswatch/it">Italiano</a></li></ul></li><li class="item-179"><a href="/newsflash.php">News Flash</a></li></ul></li><li class="item-113 deeper parent"><a href="/buyers-guide">Buyer's Guide</a><ul><li class="item-188"><a href="/buyers-guide/boats-boards/brand">Boats &amp; Boards</a></li><li class="item-184"><a href="/buyers-guide/books/publisher">Books</a></li><li class="item-185"><a href="/buyers-guide/films/producer">Films</a></li><li class="item-183"><a href="/buyers-guide/gear/brand">Gear</a></li><li class="item-182"><a href="/buyers-guide/paddles/brand">Paddles</a></li></ul></li><li class="item-541"><a href="/factor">The Playak Factor</a></li><li class="item-120 deeper parent"><a href="/topics.php">Articles</a><ul><li class="item-123"><a href="/">People</a></li><li class="item-124"><a href="/">Reviews</a></li><li class="item-122"><a href="/spots.php">Spots per Region</a></li><li class="item-152"><a href="/categories.php">Content per Topic</a></li></ul></li><li class="item-272"><a href="/flows">Flows</a></li><li class="item-186 deeper parent"><a href="/directory">Directory</a><ul><li class="item-189"><a href="/directory/brands-manufacturers/core-products">Brands &amp; Manufacturers</a></li><li class="item-190"><a href="/directory/clubs/country">Clubs</a></li></ul></li><li class="item-153 deeper parent"><a>Publish!</a><ul><li class="item-467 deeper parent"><a>Buyers Guide Listing</a><ul><li class="item-468"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=468&amp;lang=en">Boat or Board</a></li><li class="item-469"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=469&amp;lang=en">Book</a></li><li class="item-470"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=470&amp;lang=en">Film</a></li><li class="item-471"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=471&amp;lang=en">Gear or Accessory</a></li><li class="item-472"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=472&amp;lang=en">Paddle</a></li></ul></li><li class="item-473 deeper parent"><a>Directory Listing</a><ul><li class="item-475"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=475&amp;lang=en">Club</a></li><li class="item-476"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=476&amp;lang=en">Brand or Manufacturer</a></li></ul></li><li class="item-480"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=480&amp;lang=en">Industry News</a></li><li class="item-165"><a href="http://paddleblogs.com/wp-signup.php" target="_blank">Blog</a></li><li class="item-157"><a href="/calendar.php?op=new">Event</a></li><li class="item-158"><a href="/q.php?func=proposelink">Link</a></li><li class="item-159"><a href="/index.php?option=com_community&amp;view=photos">Photos</a></li><li class="item-163"><a href="/submit.php">River / Spot / Shore / ...</a></li><li class="item-164"><a href="/index.php?option=com_community&amp;view=videos&amp;addvid=1" target="_blank">Video</a></li></ul></li><li class="item-131 deeper parent"><a href="/article.php?sid=118">About Playak</a><ul><li class="item-132"><a href="/article.php?sid=118">About Us</a></li><li class="item-133"><a href="/playak-advertise">Advertise on Playak</a></li><li class="item-135"><a href="/playak-contact">Contact Us</a></li><li class="item-136"><a href="/linkback.php">Link to us</a></li><li class="item-137 deeper parent"><a>More Playak</a><ul><li class="item-139"><a href="https://www.facebook.com/pages/Playak/33326101179" target="_blank">Facebook Page</a></li><li class="item-143"><a href="http://gplus.to/playak" target="_blank">Google+</a></li><li class="item-138"><a href="https://www.facebook.com/group.php?gid=10851134007" target="_blank">Facebook Group</a></li><li class="item-140"><a href="http://www.playak.de/" target="_blank">Playak.de</a></li><li class="item-142"><a href="http://playak.net/" target="_blank">Playak.net (ning community)</a></li><li class="item-145"><a href="https://twitter.com/playak" target="_blank">Playak Tweets</a></li><li class="item-273"><a href="http://supzero.com">SUPzero</a></li><li class="item-543"><a href="http://supzero.ch" target="_blank">SUPzero.ch Swiss River SUP</a></li></ul></li><li class="item-870"><a href="/sitemap.xml">Sitemap</a></li></ul></li></ul>
</nav>
<div class="sheet clearfix">
<div class="layout-wrapper">
<div class="content-layout">
<div class="content-layout-row">
<div class="layout-cell sidebar1">
<div class="block clearfix"><div class="blockcontent"><div class="custom">
<p>
<a href="/" title="Home"><img alt="Playak Logo" border="0" height="200" src="/logos/playak.com-tilt-embossed-200.png" style="border:none;" width="200" /></a></p>
<br />
<h1 style="font-size:1.1em;width:100%;text-align:center;font-weight:bold;">
The Global Paddling Community</h1>
<p style="width:100%;text-align:center;">
Independent - Daily</p>
</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Login / Connect</h3></div><div class="blockcontent"><div class="sclogin sourcecoast" id="sclogin-10097">
<div class="row-fluid">
<div class="sclogin-joomla-login vertical span12">
<form action="/index.php" method="post" id="sclogin-form10097">
<fieldset class="input-block-level userdata">
<div class="control-group" id="form-sclogin-username">
<div class="controls input-block-level">
<div class="input-append input-block-level">
<input name="username" tabindex="0" id="sclogin-username" class="input-block-level" alt="username" type="text" placeholder="Username" />
</div>
</div>
</div>
<div class="control-group" id="form-sclogin-password">
<div class="controls input-block-level">
<div class="input-append input-block-level">
<input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password" placeholder="Password" />
</div>
</div>
</div>
<div class="control-group" id="form-sclogin-submitcreate">
<button type="submit" name="Submit" class="btn btn-primary  button">Log in</button>
<a class="btn" href="/socialhome/register">Register</a>
</div>
<input id="sclogin-remember" type="hidden" name="remember" checked class="inputbox" checked="checked" value="yes" alt="Remember Me" />
<input type="hidden" name="option" value="com_users" /><input type="hidden" name="task" value="user.login" /><input type="hidden" name="return" value="aHR0cDovL3BsYXlhay5jb20vc29jaWFsaG9tZS92aWV3ZXZlbnQ/ZXZlbnRpZD03ODUy" /><input type="hidden" name="mod_id" value="10097" /><input type="hidden" name="8b6a58fc7af460f851193b6286b75701" value="1" /><ul><li><a href="/lost-user-name/">Forgot Username?</a></li><li><a href="/lost-password/">Forgot Password?</a></li></ul> </fieldset>
</form>
</div>
<div class="sclogin-social-login span12 vertical bottom"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
<a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
<img src="/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login With Facebook" title="Login With Facebook" /></a>
</div><div class="social-login instagram scInstagramLogin pull-left">
<a class="sc_instagramlogin" href="javascript:void(0)" onclick="jfbc.login.provider('instagram');">
<img src="/media/sourcecoast/images/provider/instagram/icon_label.png" alt="Login With Instagram" title="Login With Instagram" /></a>
</div><div class="social-login linkedin scLinkedInLogin pull-left">
<a class="sc_lilogin" href="javascript:void(0)" onclick="jfbc.login.provider('linkedin');">
<img src="/media/sourcecoast/images/provider/linkedin/icon_label.png" alt="Login With LinkedIn" title="Login With LinkedIn" /></a>
</div><div class="social-login google scGoogleLogin pull-left">
<a class="sc_gologin" href="javascript:void(0)" onclick="jfbc.login.provider('google');">
<img src="/media/sourcecoast/images/provider/google/icon_label.png" alt="Login With Google" title="Login With Google" /></a>
</div><div class="social-login twitter scTwitterLogin pull-left">
<a class="sc_twlogin" href="javascript:void(0)" onclick="jfbc.login.provider('twitter');">
<img src="/media/sourcecoast/images/provider/twitter/icon_label.png" alt="Login With Twitter" title="Login With Twitter" /></a>
</div></div></span></div> </div>
<div class="clearfix"></div>
</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Like us on Facebook</h3></div><div class="blockcontent"><div class="custom">
<div style="background-color:white;">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPlayak%2F33326101179&amp;width=180&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=627406557274061" style="border:none; overflow:hidden; width:180px; height:272px;"></iframe></div>
</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Forums</h3></div><div class="blockcontent"><div class='vscroll'><ul class="fpul" style='margin:1em 0em;'><li style='font-size:13px;margin:0;'><a href="/forums/general/whitewater/35911-thinking-about-change-my-dagger-g-force-31#36130" class="kayaker">Thinking about change my Dagger g-force 3.1<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Ok thanks... (Whitewater)</span></a></li><li style='font-size:13px;margin:0;'><a href="/forums/general/whitewater/35910-add-rocker-on-a-sup#36124" class="kayaker">Add rocker on a Sup<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hi,
I'm a paddler in Europe... (Whitewater)</span></a></li><li style='font-size:13px;margin:0;'><a href="/forums/general/sea-kayaking-and-touring/35908-kayaking-in-the-heart-of-stockholm-archipelago-of-sweden#36120" class="kayaker">Kayaking in the heart of Stockholm Archipelago of Sweden<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hello sea kayaking lovers... (Sea Kayaking and Touring)</span></a></li></ul></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">SUPzero Forums</h3></div><div class="blockcontent"><div class='vscroll'><ul class="fpul" style='margin:1em 0em;'><li style='font-size:13px;margin:0;'><a href="http://supzero.com/forums/general/river-sup/35804-add-rocker-on-a-sup#33777" class="kayaker">Add rocker on a Sup<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hello there... (River SUP)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://supzero.com/forums/general/river-sup/35799-11-hard-for-river#33772" class="kayaker">11' hard for river<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Thanks, But is'nt for the same river... (River SUP)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://supzero.com/forums/general/general/35795-sup-master-instructor-course-from-the-italian-federation-for-amateur-paddling-october2016-june2017#33757" class="kayaker">sup master instructor course from the Italian Federation for Amateur Paddling: October2016-June2017<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; You should check out the ACA SUP program, as it sounds kinda similar... </span></a></li></ul></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Market</h3></div><div class="blockcontent"><div class='vscroll'><ul class="fpul" style='margin:1em 0em;'><li style='font-size:13px;margin:0;'><a href="http://playak.com/forums/market/fs-north-america-us/33222-small-pyranha-loki-for-sale#36109" class="kayaker">Small Pyranha Loki for sale<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hi Charles,
Unfortunately this post is over 4 years old so I would imagine the boat has been sold... (FS - North America - US)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://playak.com/forums/market/fs-africa/23150-necky-blunt-for-sale#36093" class="kayaker">Necky Blunt for sale<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Is your boat still
For sale... (FS - Africa)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://playak.com/forums/market/fs-north-america-us/35814-wtb-jackson-funrunner-60#35986" class="kayaker">WTB Jackson Funrunner 60<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Looking for a Funrunner 60... (FS - North America - US)</span></a></li></ul></div></div></div>
</div>
<div class="layout-cell content">

<div class="nostyle">

<div class="block clearfix"><div class="blockcontent"><table with="100%" align="center" class="hideresponsive"><tr><td align="left" width="150"><a href='http://playak.com/kayak/adclick.php?bannerid=274' target='_blank'><img src='http://playak.com/kayak/kayak/awa-bt.png' border='0' alt='Support American Whitewater!' title='Support American Whitewater!' width='120' height='60'></a><div id='beacon_150' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://playak.com/kayak/adlog.php?bannerid=274&amp;campaignid=165&amp;zoneid=0&amp;source=&amp;block=0&amp;capping=0&amp;session_capping=0&amp;cb=ff074ce8c0' width='0' height='0' alt='' style='width: 0px; height: 0px;'></div>
</td><td align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3454810190068397" data-ad-slot="6759556492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td><td align="right" width="150"><a href='http://playak.com/kayak/adclick.php?bannerid=275' target='_blank'><img src='http://playak.com/kayak/kayak/unicef-bt.png' border='0' alt='support unicef' title='support unicef' width='120' height='60'></a><div id='beacon_150' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://playak.com/kayak/adlog.php?bannerid=275&amp;campaignid=165&amp;zoneid=0&amp;source=&amp;block=0&amp;capping=0&amp;session_capping=0&amp;cb=ff074ce8c0' width='0' height='0' alt='' style='width: 0px; height: 0px;'></div>
</td></tr></table></div></div>
</div>


<div class="nostyle">

<div class="block clearfix"><div class="blockcontent"><table with="100%" align="center" class="hideresponsive"><tr><td align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3454810190068397";
/* 728x90, created 6/29/09 */
google_ad_slot = "4446859330";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td></tr></table><div align="right" class="hideresponsive greytext"><br>[please login to make this ad block disappear]</div></div></div>
</div>

<article class="post messages"><div class="postcontent clearfix"><div id="system-message-container">
</div>
</div></article><article class="post"><div class="postcontent clearfix"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="498" height="144" viewBox="0 0 498 144" class="joms-hide">
<defs>
<g id="joms-icon-home">
<path class="path1" d="M16 9.226l-8-6.21-8 6.21v-2.532l8-6.21 8 6.21zM14 9v6h-4v-4h-4v4h-4v-6l6-4.5z"></path>
</g>
<g id="joms-icon-newspaper">
<path class="path1" d="M14 4v-2h-14v11c0 0.552 0.448 1 1 1h13.5c0.828 0 1.5-0.672 1.5-1.5v-8.5h-2zM13 13h-12v-10h12v10zM2 5h10v1h-10zM8 7h4v1h-4zM8 9h4v1h-4zM8 11h3v1h-3zM2 7h5v5h-5z"></path>
</g>
<g id="joms-icon-pencil">
<path class="path1" d="M13.5 0c1.381 0 2.5 1.119 2.5 2.5 0 0.563-0.186 1.082-0.5 1.5l-1 1-3.5-3.5 1-1c0.418-0.314 0.937-0.5 1.5-0.5zM1 11.5l-1 4.5 4.5-1 9.25-9.25-3.5-3.5-9.25 9.25zM11.181 5.681l-7 7-0.862-0.862 7-7 0.862 0.862z"></path>
</g>
<g id="joms-icon-image">
<path class="path1" d="M0 2v13h16v-13h-16zM15 14h-14v-11h14v11zM11 5.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5c0 0.828-0.672 1.5-1.5 1.5-0.828 0-1.5-0.672-1.5-1.5zM14 13h-12l3-8 4 5 2-1.5z"></path>
</g>
<g id="joms-icon-images">
<path class="path1" d="M2 4v10h14v-10h-14zM15 12.333l-2-3.333-2.267 1.889-1.733-2.889-6 5v-8h12v7.333zM4 7.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5c0 0.828-0.672 1.5-1.5 1.5-0.828 0-1.5-0.672-1.5-1.5zM14 2h-14v10h1v-9h13z"></path>
</g>
<g id="joms-icon-camera">
<path class="path1" d="M4.75 9.5c0 1.795 1.455 3.25 3.25 3.25s3.25-1.455 3.25-3.25-1.455-3.25-3.25-3.25-3.25 1.455-3.25 3.25zM15 4h-3.5c-0.25-1-0.5-2-1.5-2h-4c-1 0-1.25 1-1.5 2h-3.5c-0.55 0-1 0.45-1 1v9c0 0.55 0.45 1 1 1h14c0.55 0 1-0.45 1-1v-9c0-0.55-0.45-1-1-1zM8 13.938c-2.451 0-4.438-1.987-4.438-4.438 0-2.451 1.987-4.438 4.438-4.438 2.451 0 4.438 1.987 4.438 4.438 0 2.451-1.987 4.438-4.438 4.438zM15 7h-2v-1h2v1z"></path>
</g>
<g id="joms-icon-play">
<path class="path1" d="M15.331 2.502c-2.244-0.323-4.724-0.502-7.331-0.502-2.607 0-5.087 0.179-7.331 0.502-0.43 1.683-0.669 3.543-0.669 5.498 0 1.955 0.239 3.815 0.669 5.498 2.244 0.323 4.724 0.502 7.331 0.502 2.607 0 5.087-0.179 7.331-0.502 0.43-1.683 0.669-3.543 0.669-5.498 0-1.955-0.239-3.815-0.669-5.498zM6 11v-6l5 3-5 3z"></path>
</g>
<g id="joms-icon-film">
<path class="path1" d="M0 2v12h16v-12h-16zM3 13h-2v-2h2v2zM3 9h-2v-2h2v2zM3 5h-2v-2h2v2zM12 13h-8v-10h8v10zM15 13h-2v-2h2v2zM15 9h-2v-2h2v2zM15 5h-2v-2h2v2zM6 5v6l4-3z"></path>
</g>
<g id="joms-icon-camera2">
<path class="path1" d="M6 4.5c0-1.381 1.119-2.5 2.5-2.5s2.5 1.119 2.5 2.5c0 1.381-1.119 2.5-2.5 2.5-1.381 0-2.5-1.119-2.5-2.5zM0 4.5c0-1.381 1.119-2.5 2.5-2.5s2.5 1.119 2.5 2.5c0 1.381-1.119 2.5-2.5 2.5-1.381 0-2.5-1.119-2.5-2.5zM12 9.5v-1.5c0-0.55-0.45-1-1-1h-10c-0.55 0-1 0.45-1 1v5c0 0.55 0.45 1 1 1h10c0.55 0 1-0.45 1-1v-1.5l4 2.5v-7l-4 2.5zM10 12h-8v-3h8v3z"></path>
</g>
<g id="joms-icon-bullhorn">
<path class="path1" d="M16 6.707c0-3.139-0.919-5.687-2.054-5.707 0.005-0 0.009-0 0.014-0h-1.296c0 0-3.044 2.287-7.425 3.184-0.134 0.708-0.219 1.551-0.219 2.523 0 0.972 0.085 1.816 0.219 2.523 4.382 0.897 7.425 3.184 7.425 3.184h1.296c-0.005 0-0.009-0-0.014-0.001 1.136-0.020 2.054-2.567 2.054-5.707zM13.513 11.551c-0.147 0-0.305-0.152-0.387-0.243-0.197-0.22-0.387-0.562-0.55-0.989-0.363-0.957-0.564-2.239-0.564-3.611 0-1.372 0.2-2.655 0.564-3.611 0.162-0.428 0.353-0.77 0.55-0.99 0.081-0.091 0.24-0.243 0.387-0.243 0.147 0 0.305 0.152 0.387 0.243 0.197 0.22 0.387 0.562 0.55 0.99 0.363 0.957 0.564 2.239 0.564 3.611 0 1.372-0.2 2.655-0.564 3.611-0.162 0.428-0.353 0.77-0.55 0.989-0.081 0.091-0.24 0.243-0.387 0.243zM3.935 6.707c0-0.812 0.060-1.6 0.173-2.33-0.74 0.102-1.39 0.161-2.193 0.161-1.048 0-1.048 0-1.048 0l-0.867 1.479v1.378l0.867 1.479c0 0 0 0 1.048 0 0.803 0 1.453 0.059 2.193 0.161-0.113-0.729-0.173-1.518-0.173-2.33zM5.752 10.034l-2-0.383 1.279 5.024c0.066 0.26 0.324 0.391 0.573 0.291l1.852-0.741c0.249-0.1 0.349-0.374 0.222-0.611l-1.926-3.581zM13.513 8.574c-0.057 0-0.118-0.059-0.149-0.094-0.076-0.085-0.149-0.217-0.212-0.381-0.14-0.369-0.217-0.863-0.217-1.392 0-0.529 0.077-1.023 0.217-1.392 0.063-0.165 0.136-0.297 0.212-0.381 0.031-0.035 0.092-0.094 0.149-0.094 0.056 0 0.118 0.059 0.149 0.094 0.076 0.085 0.149 0.217 0.212 0.381 0.14 0.369 0.217 0.863 0.217 1.392 0 0.529-0.077 1.023-0.217 1.392-0.063 0.165-0.136 0.297-0.212 0.381-0.031 0.035-0.092 0.094-0.149 0.094z"></path>
</g>
<g id="joms-icon-library">
<path class="path1" d="M8 0l-8 5h16l-8-5zM12.5 6l0.5 1v6h2v-6l0.5-1h-3zM8.5 6l0.5 1v6h2v-6l0.5-1h-3zM4.5 6l0.5 1v6h2v-6l0.5-1h-3zM0.5 6l0.5 1v6h2v-6l0.5-1h-3zM0.5 14l-0.5 2h16l-0.5-2h-15zM9 3c0 0.552-0.448 1-1 1s-1-0.448-1-1 0.448-1 1-1c0.552 0 1 0.448 1 1z"></path>
</g>
<g id="joms-icon-profile">
<path class="path1" d="M13.5 0h-12c-0.825 0-1.5 0.675-1.5 1.5v13c0 0.825 0.675 1.5 1.5 1.5h12c0.825 0 1.5-0.675 1.5-1.5v-13c0-0.825-0.675-1.5-1.5-1.5zM13 14h-11v-12h11v12zM4 9h7v1h-7zM4 11h7v1h-7zM5 4.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5c0 0.828-0.672 1.5-1.5 1.5-0.828 0-1.5-0.672-1.5-1.5zM7.5 6h-2c-0.825 0-1.5 0.45-1.5 1v1h5v-1c0-0.55-0.675-1-1.5-1z"></path>
</g>
<g id="joms-icon-support">
<path class="path1" d="M8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM5 8c0-1.657 1.343-3 3-3s3 1.343 3 3-1.343 3-3 3-3-1.343-3-3zM14.468 10.679v0l-2.772-1.148c0.196-0.472 0.304-0.989 0.304-1.531s-0.108-1.059-0.304-1.531l2.772-1.148c0.342 0.825 0.532 1.73 0.532 2.679s-0.189 1.854-0.532 2.679v0zM10.679 1.532v0 0l-1.148 2.772c-0.472-0.196-0.989-0.304-1.531-0.304s-1.059 0.108-1.531 0.304l-1.148-2.772c0.825-0.342 1.73-0.532 2.679-0.532 0.949 0 1.854 0.189 2.679 0.532zM1.532 5.321l2.772 1.148c-0.196 0.472-0.304 0.989-0.304 1.531s0.108 1.059 0.304 1.531l-2.772 1.148c-0.342-0.825-0.532-1.73-0.532-2.679s0.189-1.854 0.532-2.679zM5.321 14.468l1.148-2.772c0.472 0.196 0.989 0.304 1.531 0.304s1.059-0.108 1.531-0.304l1.148 2.772c-0.825 0.342-1.73 0.532-2.679 0.532-0.949 0-1.854-0.189-2.679-0.532z"></path>
</g>
<g id="joms-icon-envelope">
<path class="path1" d="M14.5 2h-13c-0.825 0-1.5 0.675-1.5 1.5v10c0 0.825 0.675 1.5 1.5 1.5h13c0.825 0 1.5-0.675 1.5-1.5v-10c0-0.825-0.675-1.5-1.5-1.5zM6.23 8.6l-4.23 3.295v-7.838l4.23 4.543zM2.756 4h10.488l-5.244 3.938-5.244-3.938zM6.395 8.777l1.605 1.723 1.605-1.723 3.29 4.223h-9.79l3.29-4.223zM9.77 8.6l4.23-4.543v7.838l-4.23-3.295z"></path>
</g>
<g id="joms-icon-location">
<path class="path1" d="M8 0c-2.761 0-5 2.239-5 5 0 5 5 11 5 11s5-6 5-11c0-2.761-2.239-5-5-5zM8 8c-1.657 0-3-1.343-3-3s1.343-3 3-3 3 1.343 3 3-1.343 3-3 3z"></path>
</g>
<g id="joms-icon-clock">
<path class="path1" d="M10.293 11.707l-3.293-3.293v-4.414h2v3.586l2.707 2.707zM8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM8 14c-3.314 0-6-2.686-6-6s2.686-6 6-6c3.314 0 6 2.686 6 6 0 3.314-2.686 6-6 6z"></path>
</g>
<g id="joms-icon-bell">
<path class="path1" d="M16.023 12.5c0-4.5-4-3.5-4-7 0-0.29-0.028-0.538-0.079-0.749-0.263-1.766-1.44-3.183-2.965-3.615 0.014-0.062 0.021-0.125 0.021-0.191 0-0.52-0.45-0.945-1-0.945-0.55 0-1 0.425-1 0.945 0 0.065 0.007 0.129 0.021 0.191-1.71 0.484-2.983 2.208-3.020 4.273-0.001 0.030-0.001 0.060-0.001 0.091 0 3.5-4 2.5-4 7 0 1.191 2.665 2.187 6.234 2.439 0.336 0.631 1.001 1.061 1.766 1.061s1.43-0.43 1.766-1.061c3.568-0.251 6.234-1.248 6.234-2.439 0-0.004-0-0.007-0-0.011l0.024 0.011zM12.91 13.345c-0.847 0.226-1.846 0.389-2.918 0.479-0.089-1.022-0.947-1.824-1.992-1.824s-1.903 0.802-1.992 1.824c-1.072-0.090-2.071-0.253-2.918-0.479-1.166-0.311-1.724-0.659-1.928-0.845 0.204-0.186 0.762-0.534 1.928-0.845 1.356-0.362 3.1-0.561 4.91-0.561s3.554 0.199 4.91 0.561c1.166 0.311 1.724 0.659 1.928 0.845-0.204 0.186-0.762 0.534-1.928 0.845z"></path>
</g>
<g id="joms-icon-calendar">
<path class="path1" d="M5 6h2v2h-2zM8 6h2v2h-2zM11 6h2v2h-2zM2 12h2v2h-2zM5 12h2v2h-2zM8 12h2v2h-2zM5 9h2v2h-2zM8 9h2v2h-2zM11 9h2v2h-2zM2 9h2v2h-2zM13 0v1h-2v-1h-7v1h-2v-1h-2v16h15v-16h-2zM14 15h-13v-11h13v11z"></path>
</g>
<g id="joms-icon-box-add">
<path class="path1" d="M13 1h-10l-3 3v10.5c0 0.276 0.224 0.5 0.5 0.5h15c0.276 0 0.5-0.224 0.5-0.5v-10.5l-3-3zM8 13l-5-4h3v-3h4v3h3l-5 4zM2.414 3l1-1h9.172l1 1h-11.172z"></path>
</g>
<g id="joms-icon-box-remove">
<path class="path1" d="M13 1h-10l-3 3v10.5c0 0.276 0.224 0.5 0.5 0.5h15c0.276 0 0.5-0.224 0.5-0.5v-10.5l-3-3zM10 10v3h-4v-3h-3l5-4 5 4h-3zM2.414 3l1-1h9.171l1 1h-11.171z"></path>
</g>
<g id="joms-icon-bubble">
<path class="path1" d="M8 1c4.418 0 8 2.91 8 6.5 0 3.59-3.582 6.5-8 6.5-0.424 0-0.841-0.027-1.247-0.079-1.718 1.718-3.77 2.027-5.753 2.072v-0.421c1.071-0.525 2-1.48 2-2.572 0-0.152-0.012-0.302-0.034-0.448-1.809-1.192-2.966-3.012-2.966-5.052 0-3.59 3.582-6.5 8-6.5z"></path>
</g>
<g id="joms-icon-bubbles">
<path class="path1" d="M17 14.081c0 0.711 0.407 1.327 1 1.628v0.249c-0.166 0.023-0.335 0.035-0.508 0.035-1.063 0-2.021-0.446-2.699-1.16-0.41 0.109-0.844 0.168-1.293 0.168-2.485 0-4.5-1.791-4.5-4 0-2.209 2.015-4 4.5-4 2.485 0 4.5 1.791 4.5 4 0 0.865-0.309 1.665-0.834 2.32-0.107 0.232-0.166 0.489-0.166 0.761zM8 0c4.351 0 7.89 2.822 7.997 6.336-0.768-0.343-1.619-0.524-2.497-0.524-1.493 0-2.903 0.523-3.971 1.472-1.107 0.984-1.717 2.304-1.717 3.716 0 0.698 0.149 1.373 0.433 1.997-0.082 0.002-0.164 0.003-0.246 0.003-0.424 0-0.841-0.027-1.247-0.079-1.718 1.718-3.77 2.027-5.753 2.072v-0.421c1.071-0.525 2-1.48 2-2.572 0-0.152-0.012-0.302-0.034-0.448-1.809-1.192-2.966-3.012-2.966-5.052 0-3.59 3.582-6.5 8-6.5z"></path>
</g>
<g id="joms-icon-user">
<path class="path1" d="M9.732 10.98c-0.345-0.055-0.353-1.005-0.353-1.005s1.015-1.005 1.236-2.356c0.595 0 0.963-1.437 0.368-1.942 0.025-0.532 0.765-4.177-2.982-4.177-3.747 0-3.007 3.645-2.982 4.177-0.595 0.505-0.228 1.942 0.368 1.942 0.221 1.351 1.236 2.356 1.236 2.356s-0.008 0.95-0.353 1.005c-1.113 0.177-5.268 2.010-5.268 4.020h14c0-2.010-4.155-3.843-5.268-4.020z"></path>
</g>
<g id="joms-icon-users">
<path class="path1" d="M11.484 12.584c-0.296-0.047-0.303-0.854-0.303-0.854s0.87-0.854 1.060-2.002c0.51 0 0.825-1.221 0.315-1.65 0.021-0.452 0.656-3.55-2.556-3.55-3.212 0-2.577 3.097-2.556 3.55-0.51 0.43-0.195 1.65 0.315 1.65 0.19 1.148 1.060 2.002 1.060 2.002s-0.007 0.807-0.303 0.854c-0.954 0.15-4.516 1.708-4.516 3.416h12c0-1.708-3.562-3.266-4.516-3.416zM5.376 12.856c0.689-0.424 1.525-0.817 2.212-1.053-0.246-0.351-0.52-0.827-0.693-1.392-0.241-0.196-0.437-0.477-0.562-0.822-0.126-0.345-0.174-0.732-0.135-1.089 0.028-0.256 0.101-0.495 0.213-0.705-0.068-0.728-0.116-2.157 0.819-3.199 0.363-0.404 0.821-0.695 1.37-0.87-0.098-1.012-0.612-2.2-2.601-2.2-3.212 0-2.577 3.097-2.556 3.55-0.51 0.43-0.195 1.65 0.315 1.65 0.19 1.148 1.060 2.002 1.060 2.002s-0.007 0.807-0.303 0.854c-0.954 0.151-4.516 1.708-4.516 3.416h5.15c0.074-0.048 0.149-0.096 0.226-0.144z"></path>
</g>
<g id="joms-icon-spinner">
<path class="path1" d="M16 8c-0.020-1.045-0.247-2.086-0.665-3.038-0.417-0.953-1.023-1.817-1.766-2.53-0.743-0.714-1.624-1.278-2.578-1.651-0.953-0.374-1.978-0.552-2.991-0.531-1.013 0.020-2.021 0.24-2.943 0.646-0.923 0.405-1.758 0.992-2.449 1.712-0.691 0.72-1.237 1.574-1.597 2.497-0.361 0.923-0.533 1.914-0.512 2.895 0.020 0.981 0.234 1.955 0.627 2.847 0.392 0.892 0.961 1.7 1.658 2.368 0.697 0.668 1.523 1.195 2.416 1.543 0.892 0.348 1.851 0.514 2.799 0.493 0.949-0.020 1.89-0.227 2.751-0.608 0.862-0.379 1.642-0.929 2.287-1.604 0.645-0.674 1.154-1.472 1.488-2.335 0.204-0.523 0.342-1.069 0.415-1.622 0.019 0.001 0.039 0.002 0.059 0.002 0.552 0 1-0.448 1-1 0-0.028-0.001-0.056-0.004-0.083h0.004zM14.411 10.655c-0.367 0.831-0.898 1.584-1.55 2.206-0.651 0.622-1.422 1.112-2.254 1.434-0.832 0.323-1.723 0.476-2.608 0.454-0.884-0.020-1.759-0.215-2.56-0.57-0.801-0.354-1.526-0.867-2.125-1.495-0.599-0.628-1.071-1.371-1.38-2.173-0.31-0.801-0.457-1.66-0.435-2.512 0.020-0.852 0.208-1.694 0.551-2.464 0.342-0.77 0.836-1.468 1.441-2.044 0.605-0.576 1.321-1.029 2.092-1.326 0.771-0.298 1.596-0.438 2.416-0.416 0.82 0.020 1.629 0.202 2.368 0.532 0.74 0.329 1.41 0.805 1.963 1.387 0.553 0.582 0.988 1.27 1.272 2.011 0.285 0.74 0.418 1.532 0.397 2.32h0.004c-0.002 0.027-0.004 0.055-0.004 0.083 0 0.516 0.39 0.94 0.892 0.994-0.097 0.544-0.258 1.075-0.481 1.578z"></path>
</g>
<g id="joms-icon-search">
<path class="path1" d="M15.504 13.616l-3.79-3.223c-0.392-0.353-0.811-0.514-1.149-0.499 0.895-1.048 1.435-2.407 1.435-3.893 0-3.314-2.686-6-6-6-3.314 0-6 2.686-6 6 0 3.314 2.686 6 6 6 1.486 0 2.845-0.54 3.893-1.435-0.016 0.338 0.146 0.757 0.499 1.149l3.223 3.79c0.552 0.613 1.453 0.665 2.003 0.115s0.498-1.452-0.115-2.003zM6 10c-2.209 0-4-1.791-4-4s1.791-4 4-4 4 1.791 4 4-1.791 4-4 4z"></path>
</g>
<g id="joms-icon-key">
<path class="path1" d="M11 0c-2.761 0-5 2.239-5 5 0 0.313 0.029 0.619 0.084 0.916l-6.084 6.084v3c0 0.552 0.448 1 1 1h1v-1h2v-2h2v-2h2l1.298-1.298c0.531 0.192 1.105 0.298 1.702 0.298 2.761 0 5-2.239 5-5s-2.239-5-5-5zM12.498 5.002c-0.828 0-1.5-0.672-1.5-1.5s0.672-1.5 1.5-1.5 1.5 0.672 1.5 1.5-0.672 1.5-1.5 1.5z"></path>
</g>
<g id="joms-icon-lock">
<path class="path1" d="M13 7h-1v-3c0-2.209-1.791-4-4-4s-4 1.791-4 4v3h-1c-0.55 0-1 0.45-1 1v7c0 0.55 0.45 1 1 1h10c0.55 0 1-0.45 1-1v-7c0-0.55-0.45-1-1-1zM8 13c-0.552 0-1-0.448-1-1s0.448-1 1-1 1 0.448 1 1-0.448 1-1 1zM10 7h-4v-3c0-1.103 0.897-2 2-2s2 0.897 2 2v3z"></path>
</g>
<g id="joms-icon-wrench">
<path class="path1" d="M15.671 12.779l-7.196-6.168c0.335-0.63 0.525-1.348 0.525-2.111 0-2.485-2.015-4.5-4.5-4.5-0.455 0-0.893 0.068-1.307 0.193l2.6 2.6c0.389 0.389 0.389 1.025 0 1.414l-1.586 1.586c-0.389 0.389-1.025 0.389-1.414 0l-2.6-2.6c-0.125 0.414-0.193 0.852-0.193 1.307 0 2.485 2.015 4.5 4.5 4.5 0.763 0 1.482-0.19 2.111-0.525l6.168 7.196c0.358 0.418 0.969 0.441 1.358 0.052l1.586-1.586c0.389-0.389 0.365-1-0.052-1.358z"></path>
</g>
<g id="joms-icon-cog">
<path class="path1" d="M14.59 9.535c-0.839-1.454-0.335-3.317 1.127-4.164l-1.572-2.723c-0.449 0.263-0.972 0.414-1.529 0.414-1.68 0-3.042-1.371-3.042-3.062h-3.145c0.004 0.522-0.126 1.051-0.406 1.535-0.839 1.454-2.706 1.948-4.17 1.106l-1.572 2.723c0.453 0.257 0.845 0.634 1.123 1.117 0.838 1.452 0.336 3.311-1.12 4.16l1.572 2.723c0.448-0.261 0.967-0.41 1.522-0.41 1.675 0 3.033 1.362 3.042 3.046h3.145c-0.001-0.517 0.129-1.040 0.406-1.519 0.838-1.452 2.7-1.947 4.163-1.11l1.572-2.723c-0.45-0.257-0.839-0.633-1.116-1.113zM8 11.24c-1.789 0-3.24-1.45-3.24-3.24 0-1.789 1.45-3.24 3.24-3.24 1.789 0 3.24 1.45 3.24 3.24-0 1.789-1.45 3.24-3.24 3.24z"></path>
</g>
<g id="joms-icon-gift">
<path class="path1" d="M12.055 5c0.283-0.201 0.555-0.425 0.804-0.674 0.522-0.522 0.871-1.164 0.983-1.808 0.123-0.706-0.057-1.362-0.494-1.798-0.348-0.348-0.82-0.533-1.365-0.533-0.775 0-1.593 0.372-2.242 1.021-1.039 1.039-1.644 2.472-1.97 3.496-0.241-1.028-0.722-2.416-1.657-3.351-0.501-0.501-1.142-0.759-1.748-0.759-0.495 0-0.965 0.172-1.317 0.523-0.781 0.781-0.675 2.153 0.236 3.064 0.325 0.325 0.705 0.595 1.105 0.819h-3.391v4h1v7h12v-7h1v-4h-2.945zM10.536 2.003c0.433-0.433 0.974-0.692 1.446-0.692 0.167 0 0.402 0.035 0.57 0.203 0.407 0.407 0.178 1.349-0.489 2.016-0.687 0.687-1.61 1.159-2.413 1.47h-0.792c0.29-0.899 0.813-2.132 1.678-2.997zM3.655 2.514c-0.011-0.143-0.001-0.41 0.191-0.601 0.16-0.16 0.372-0.194 0.521-0.194v0c0.332 0 0.679 0.157 0.952 0.429 0.529 0.529 0.965 1.371 1.26 2.436 0.008 0.029 0.016 0.057 0.023 0.086-0.028-0.008-0.057-0.015-0.086-0.023-1.064-0.295-1.906-0.731-2.436-1.26-0.247-0.247-0.403-0.565-0.426-0.872zM7 15h-4v-6.5h4v6.5zM7 8h-5v-2h5v2zM13 15h-4v-6.5h4v6.5zM14 8h-5v-2h5v2z"></path>
</g>
<g id="joms-icon-remove">
<path class="path1" d="M3 16h10l1-11h-12zM10 2v-2h-4v2h-5v3l1-1h12l1 1v-3h-5zM9 2h-2v-1h2v1z"></path>
</g>
<g id="joms-icon-briefcase">
<path class="path1" d="M15 4h-4v-1c0-0.55-0.45-1-1-1h-4c-0.55 0-1 0.45-1 1v1h-4c-0.55 0-1 0.45-1 1v9c0 0.55 0.45 1 1 1h14c0.55 0 1-0.45 1-1v-9c0-0.55-0.45-1-1-1zM6 3.002c0.001-0.001 0.001-0.001 0.002-0.002h3.996c0.001 0.001 0.001 0.001 0.002 0.002v0.998h-4v-0.998zM15 8h-2v1.5c0 0.275-0.225 0.5-0.5 0.5h-1c-0.275 0-0.5-0.225-0.5-0.5v-1.5h-6v1.5c0 0.275-0.225 0.5-0.5 0.5h-1c-0.275 0-0.5-0.225-0.5-0.5v-1.5h-2v-1h14v1z"></path>
</g>
<g id="joms-icon-switch">
<path class="path1" d="M10 2.29v2.124c0.566 0.247 1.086 0.6 1.536 1.050 0.944 0.944 1.464 2.2 1.464 3.536s-0.52 2.591-1.464 3.536c-0.944 0.944-2.2 1.464-3.536 1.464s-2.591-0.52-3.536-1.464c-0.944-0.944-1.464-2.2-1.464-3.536s0.52-2.591 1.464-3.536c0.45-0.45 0.97-0.803 1.536-1.050v-2.124c-2.891 0.861-5 3.539-5 6.71 0 3.866 3.134 7 7 7 3.866 0 7-3.134 7-7 0-3.171-2.109-5.849-5-6.71zM7 0h2v8h-2z"></path>
</g>
<g id="joms-icon-signup">
<path class="path1" d="M7 12.414l-3.207-3.707 0.914-0.914 2.293 1.793 4.293-3.793 0.914 0.914zM12.996 2c0.001 0.001 0.003 0.002 0.004 0.004v11.993c-0.001 0.001-0.002 0.003-0.004 0.004h-9.993c-0.001-0.001-0.003-0.002-0.004-0.004v-11.993c0.001-0.001 0.002-0.003 0.004-0.004h-2.004v12c0 1.1 0.9 2 2 2h10c1.1 0 2-0.9 2-2v-12h-2.004zM10 2v-1c0-0.552-0.448-1-1-1h-2c-0.552 0-1 0.448-1 1v1h-2v2h8v-2h-2zM9 2h-2v-1h2v1z"></path>
</g>
<g id="joms-icon-list">
<path class="path1" d="M0 0h4v4h-4zM6 1h10v2h-10zM0 6h4v4h-4zM6 7h10v2h-10zM0 12h4v4h-4zM6 13h10v2h-10z"></path>
</g>
<g id="joms-icon-menu">
<path class="path1" d="M1 3h14v3h-14zM1 7h14v3h-14zM1 11h14v3h-14z"></path>
</g>
<g id="joms-icon-earth">
<path class="path1" d="M13.657 2.343c1.511 1.511 2.343 3.52 2.343 5.657s-0.832 4.146-2.343 5.657c-1.511 1.511-3.52 2.343-5.657 2.343-2.137 0-4.146-0.832-5.657-2.343-1.511-1.511-2.343-3.52-2.343-5.657 0-2.137 0.832-4.146 2.343-5.657 1.511-1.511 3.52-2.343 5.657-2.343 2.137 0 4.146 0.832 5.657 2.343zM12.95 12.95c0.985-0.985 1.64-2.213 1.911-3.548-0.211 0.31-0.412 0.425-0.537-0.269-0.128-1.131-1.167-0.409-1.821-0.81-0.688 0.463-2.233-0.901-1.97 0.638 0.405 0.694 2.188-0.929 1.299 0.54-0.567 1.025-2.073 3.296-1.877 4.473 0.025 1.715-1.752 0.358-2.364-0.211-0.412-1.139-0.14-3.131-1.217-3.689-1.169-0.051-2.172-0.157-2.625-1.464-0.273-0.935 0.29-2.326 1.292-2.541 1.466-0.921 1.99 1.079 3.365 1.116 0.427-0.447 1.591-0.589 1.687-1.090-0.902-0.159 1.145-0.759-0.086-1.1-0.679 0.080-1.117 0.704-0.756 1.234-1.316 0.307-1.358-1.905-2.624-1.207-0.032 1.103-2.066 0.358-0.704 0.134 0.468-0.205-0.763-0.797-0.098-0.689 0.327-0.018 1.427-0.403 1.129-0.663 0.613-0.38 1.127 0.911 1.727-0.029 0.433-0.723-0.182-0.856-0.724-0.49-0.306-0.343 0.54-1.082 1.286-1.402 0.249-0.107 0.486-0.165 0.668-0.148 0.376 0.434 1.071 0.509 1.107-0.052-0.931-0.446-1.957-0.681-3.020-0.681-1.525 0-2.976 0.485-4.177 1.381 0.323 0.148 0.506 0.332 0.195 0.567-0.241 0.72-1.221 1.686-2.082 1.549-0.447 0.77-0.741 1.619-0.867 2.508 0.72 0.238 0.887 0.71 0.732 0.868-0.367 0.32-0.593 0.774-0.709 1.271 0.235 1.435 0.909 2.757 1.957 3.806 1.322 1.322 3.080 2.050 4.95 2.050 1.87 0 3.628-0.728 4.95-2.050z"></path>
</g>
<g id="joms-icon-link">
<path class="path1" d="M14.897 1.166l-0.063-0.063c-1.471-1.471-3.878-1.471-5.349 0l-3.408 3.408c-1.471 1.471-1.471 3.878 0 5.349l0.063 0.063c0.122 0.123 0.252 0.233 0.386 0.335l1.248-1.248c-0.145-0.086-0.283-0.189-0.408-0.313l-0.063-0.063c-0.799-0.798-0.799-2.098 0-2.897l3.408-3.408c0.799-0.799 2.098-0.799 2.897 0l0.063 0.063c0.798 0.799 0.798 2.098 0 2.897l-1.542 1.542c0.268 0.661 0.395 1.366 0.383 2.069l2.384-2.384c1.471-1.471 1.471-3.878-0-5.349zM9.86 6.077c-0.122-0.122-0.252-0.233-0.386-0.335l-1.248 1.247c0.145 0.086 0.283 0.189 0.408 0.313l0.063 0.063c0.799 0.799 0.799 2.098 0 2.897l-3.408 3.408c-0.799 0.798-2.098 0.798-2.897 0l-0.063-0.063c-0.798-0.799-0.798-2.098 0-2.897l1.542-1.542c-0.268-0.661-0.394-1.366-0.383-2.069l-2.384 2.384c-1.471 1.471-1.471 3.878 0 5.349l0.063 0.063c1.471 1.471 3.878 1.471 5.349 0l3.408-3.408c1.471-1.471 1.471-3.878 0-5.349l-0.063-0.063z"></path>
</g>
<g id="joms-icon-eye">
<path class="path1" d="M8 3c-3.489 0-6.514 2.032-8 5 1.486 2.968 4.511 5 8 5 3.489 0 6.514-2.032 8-5-1.486-2.968-4.511-5-8-5zM11.945 5.652c0.94 0.6 1.737 1.403 2.335 2.348-0.598 0.946-1.395 1.749-2.335 2.348-1.181 0.753-2.545 1.152-3.944 1.152-1.399 0-2.763-0.398-3.945-1.152-0.94-0.6-1.737-1.403-2.335-2.348 0.598-0.946 1.395-1.749 2.335-2.348 0.061-0.039 0.123-0.077 0.185-0.114-0.156 0.427-0.241 0.888-0.241 1.369 0 2.209 1.791 4 4 4s4-1.791 4-4c0-0.481-0.085-0.942-0.241-1.369 0.062 0.037 0.124 0.075 0.185 0.114zM8 6.406c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5 0.672-1.5 1.5-1.5 1.5 0.672 1.5 1.5z"></path>
</g>
<g id="joms-icon-star">
<path class="path1" d="M16 6.204l-5.528-0.803-2.472-5.009-2.472 5.009-5.528 0.803 4 3.899-0.944 5.505 4.944-2.599 4.944 2.599-0.944-5.505 4-3.899zM8 11.773l-3.492 1.836 0.667-3.888-2.825-2.753 3.904-0.567 1.746-3.537 1.746 3.537 3.904 0.567-2.825 2.753 0.667 3.888-3.492-1.836z"></path>
</g>
<g id="joms-icon-star2">
<path class="path1" d="M16 6.204l-5.528-0.803-2.472-5.009-2.472 5.009-5.528 0.803 4 3.899-0.944 5.505 4.944-2.599 4.944 2.599-0.944-5.505 4-3.899zM8 11.773l-0.015 0.008 0.015-8.918 1.746 3.537 3.904 0.567-2.825 2.753 0.667 3.888-3.492-1.836z"></path>
</g>
<g id="joms-icon-star3">
<path class="path1" d="M16 6.204l-5.528-0.803-2.472-5.009-2.472 5.009-5.528 0.803 4 3.899-0.944 5.505 4.944-2.599 4.944 2.599-0.944-5.505 4-3.899z"></path>
</g>
<g id="joms-icon-thumbs-up">
<path class="path1" d="M14.5 9c1.141 0 0.5 3-0.5 3 0.5 0 0 2.5-1 2.5 0 1-1 1.5-2 1.5-4.224 0-2.739-1.057-7-1.5v-8c3.764-1.129 7.5-3.96 7.5-6.5 0.828 0 3 1 0 6 0 0 2.5 0 3 0 1.5 0 1 3 0 3zM3 6.5v8h1v0.5h-2c-0.55 0-1-0.675-1-1.5v-6c0-0.825 0.45-1.5 1-1.5h2v0.5h-1z"></path>
</g>
<g id="joms-icon-happy">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM8 9.356c1.812 0 3.535-0.481 5-1.327-0.228 2.788-2.393 4.971-5 4.971-2.607 0-4.772-2.186-5-4.973 1.465 0.845 3.188 1.329 5 1.329zM4 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5zM10 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5z"></path>
</g>
<g id="joms-icon-smiley">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM11.002 9.801l1.286 0.772c-0.874 1.454-2.467 2.427-4.288 2.427s-3.413-0.973-4.288-2.427l1.286-0.772c0.612 1.018 1.727 1.699 3.002 1.699s2.389-0.681 3.002-1.699z"></path>
</g>
<g id="joms-icon-tongue">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM12 9v1h-1v1.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-1.5h-4v-1h8z"></path>
</g>
<g id="joms-icon-sad">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM4.998 12.199l-1.286-0.772c0.874-1.454 2.467-2.427 4.288-2.427 1.82 0 3.413 0.973 4.288 2.427l-1.286 0.772c-0.612-1.018-1.727-1.699-3.002-1.699-1.274 0-2.389 0.681-3.002 1.699z"></path>
</g>
<g id="joms-icon-wink">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM8.48 11.11c2.191-0.433 3.892-1.43 4.507-2.759-0.338 2.624-2.524 4.649-5.17 4.649-1.863 0-3.498-1.004-4.42-2.515 1.1 0.86 3.040 1.028 5.083 0.625zM10 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5zM5.5 5.805c-0.653 0-1.208 0.245-1.414 0.586-0.055-0.092-0.086-0.503-0.086-0.605 0-0.485 0.672-0.879 1.5-0.879 0.828 0 1.5 0.394 1.5 0.879 0 0.103-0.030 0.514-0.086 0.605-0.206-0.341-0.761-0.586-1.414-0.586z"></path>
</g>
<g id="joms-icon-grin">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM3 8v1c0 2.2 1.8 4 4 4h2c2.2 0 4-1.8 4-4v-1h-10zM6 11.828c-0.415-0.148-0.796-0.388-1.118-0.71-0.569-0.569-0.882-1.321-0.882-2.118h2v2.828zM9 12h-2v-3h2v3zM11.118 11.118c-0.322 0.322-0.703 0.562-1.118 0.71v-2.828h2c0 0.797-0.313 1.549-0.882 2.118zM3.521 6c0 0 0 0 0 0 0.153 0 0.283-0.11 0.308-0.261 0.096-0.573 0.589-0.989 1.171-0.989s1.074 0.416 1.171 0.989c0.025 0.151 0.156 0.261 0.308 0.261 0.153 0 0.283-0.11 0.308-0.261 0.017-0.101 0.025-0.202 0.025-0.302 0-0.999-0.813-1.813-1.813-1.813s-1.813 0.813-1.813 1.813c0 0.1 0.009 0.201 0.025 0.302 0.025 0.151 0.156 0.261 0.308 0.261zM9.521 6c0 0 0 0 0 0 0.153 0 0.283-0.11 0.308-0.261 0.096-0.573 0.589-0.989 1.171-0.989s1.074 0.416 1.171 0.989c0.025 0.151 0.156 0.261 0.308 0.261s0.283-0.11 0.308-0.261c0.017-0.101 0.025-0.202 0.025-0.302 0-0.999-0.813-1.813-1.813-1.813s-1.813 0.813-1.813 1.813c0 0.1 0.008 0.201 0.025 0.302 0.025 0.151 0.156 0.261 0.308 0.261z"></path>
</g>
<g id="joms-icon-cool">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM12.5 4c0.275 0 0.5 0.225 0.5 0.5v1.5c0 0.55-0.45 1-1 1h-2c-0.55 0-1-0.45-1-1h-2c0 0.55-0.45 1-1 1h-2c-0.55 0-1-0.45-1-1v-1.5c0-0.275 0.225-0.5 0.5-0.5h3c0.275 0 0.5 0.225 0.5 0.5v0.5h2v-0.5c0-0.275 0.225-0.5 0.5-0.5h3zM8 12c1.456 0 2.731-0.778 3.43-1.942l0.857 0.515c-0.874 1.454-2.467 2.427-4.288 2.427-0.757 0-1.475-0.169-2.118-0.47l0.518-0.864c0.49 0.214 1.031 0.334 1.6 0.334z"></path>
</g>
<g id="joms-icon-angry">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM11.002 12.199c-0.612-1.018-1.727-1.699-3.002-1.699-1.274 0-2.389 0.681-3.002 1.699l-1.286-0.772c0.874-1.454 2.467-2.427 4.288-2.427 1.82 0 3.414 0.973 4.288 2.427l-1.286 0.772zM11.985 4.379c0.067 0.268-0.096 0.539-0.364 0.606-0.275 0.070-0.602 0.189-0.89 0.334 0.166 0.179 0.268 0.418 0.268 0.681 0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1 0-0.018 0.001-0.036 0.002-0.054 0.032-0.741 0.706-1.234 1.275-1.518 0.543-0.271 1.080-0.407 1.102-0.413 0.268-0.067 0.539 0.096 0.606 0.364zM4.015 4.379c0.067-0.268 0.338-0.431 0.606-0.364 0.023 0.006 0.559 0.141 1.102 0.413 0.568 0.284 1.243 0.776 1.275 1.518 0.001 0.018 0.002 0.036 0.002 0.054 0 0.552-0.448 1-1 1s-1-0.448-1-1c0-0.263 0.102-0.503 0.268-0.681-0.288-0.144-0.614-0.264-0.89-0.334-0.268-0.067-0.431-0.338-0.364-0.606z"></path>
</g>
<g id="joms-icon-evil">
<path class="path1" d="M10 7c-0.552 0-1-0.448-1-1 0-0.018 0.001-0.036 0.002-0.054 0.032-0.741 0.706-1.234 1.275-1.518 0.543-0.271 1.080-0.407 1.102-0.413 0.268-0.067 0.539 0.096 0.606 0.364 0.067 0.268-0.096 0.539-0.364 0.606-0.275 0.070-0.602 0.189-0.89 0.334 0.166 0.179 0.268 0.418 0.268 0.681 0 0.552-0.448 1-1 1zM4.379 4.985c-0.268-0.067-0.431-0.338-0.364-0.606 0.067-0.268 0.338-0.431 0.606-0.364 0.023 0.006 0.559 0.141 1.102 0.413 0.568 0.284 1.243 0.776 1.275 1.518 0.001 0.018 0.002 0.036 0.002 0.054 0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1 0-0.263 0.102-0.503 0.268-0.681-0.288-0.144-0.614-0.264-0.89-0.334zM8 11.5c1.274 0 2.389-0.681 3.002-1.699l1.286 0.772c-0.874 1.454-2.467 2.427-4.288 2.427s-3.413-0.973-4.288-2.427l1.286-0.772c0.612 1.018 1.727 1.699 3.002 1.699zM16 1c0-0.711-0.149-1.387-0.416-2-0.525 1.201-1.507 2.155-2.726 2.643-1.347-1.031-3.030-1.643-4.857-1.643s-3.51 0.613-4.857 1.643c-1.22-0.488-2.202-1.443-2.726-2.643-0.268 0.613-0.416 1.289-0.416 2 0 1.15 0.388 2.208 1.040 3.053-0.662 1.165-1.040 2.512-1.040 3.947 0 4.418 3.582 8 8 8s8-3.582 8-8c0-1.436-0.378-2.783-1.040-3.947 0.652-0.845 1.040-1.903 1.040-3.053zM8 14.5c-3.59 0-6.5-2.91-6.5-6.5s2.91-6.5 6.5-6.5 6.5 2.91 6.5 6.5-2.91 6.5-6.5 6.5z"></path>
</g>
<g id="joms-icon-shocked">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM6 11c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2-1.105 0-2-0.895-2-2zM10 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5zM4 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5z"></path>
</g>
<g id="joms-icon-confused">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM11.345 10h1.014c0.144 1.133-0.507 2.258-1.624 2.665-1.295 0.472-2.733-0.199-3.204-1.494-0.283-0.777-1.145-1.179-1.923-0.896-0.712 0.259-1.109 1.005-0.953 1.725h-1.013c-0.144-1.133 0.507-2.258 1.624-2.665 1.295-0.472 2.733 0.199 3.204 1.494 0.283 0.777 1.145 1.179 1.923 0.896 0.712-0.259 1.109-1.005 0.953-1.725z"></path>
</g>
<g id="joms-icon-neutral">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0 0.552 0.448 1 1 1s1-0.448 1-1-0.448-1-1-1-1 0.448-1 1zM10 5c0 0.552 0.448 1 1 1s1-0.448 1-1-0.448-1-1-1-1 0.448-1 1zM6 11h4v1h-4v-1z"></path>
</g>
<g id="joms-icon-wondering">
<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM11.652 9.4l0.351 1.2-6.828 2-0.351-1.2zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1z"></path>
</g>
<g id="joms-icon-warning">
<path class="path1" d="M8 2.48l-5.388 11.52h10.776l-5.388-11.52zM8 0v0c0.345 0 0.69 0.233 0.951 0.698l6.829 13.611c0.523 0.93 0.078 1.691-0.989 1.691h-13.583c-1.067 0-1.512-0.761-0.989-1.691l6.829-13.611c0.262-0.465 0.606-0.698 0.951-0.698zM7 12c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM8 6c0.552 0 1 0.448 1 1l-0.313 3h-1.375l-0.313-3c0-0.552 0.448-1 1-1z"></path>
</g>
<g id="joms-icon-info">
<path class="path1" d="M8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM7 3h2v2h-2v-2zM10 13h-4v-1h1v-4h-1v-1h3v5h1v1z"></path>
</g>
<g id="joms-icon-blocked">
<path class="path1" d="M0 8c0 4.418 3.582 8 8 8 4.418 0 8-3.582 8-8s-3.582-8-8-8c-4.418 0-8 3.582-8 8zM14 8c0 1.144-0.32 2.214-0.876 3.124l-8.247-8.247c0.91-0.556 1.979-0.876 3.124-0.876 3.314 0 6 2.686 6 6zM2 8c0-1.144 0.321-2.214 0.876-3.124l8.247 8.247c-0.91 0.556-1.979 0.876-3.124 0.876-3.314 0-6-2.686-6-6z"></path>
</g>
<g id="joms-icon-spam">
<path class="path1" d="M16 11.5l-4.5-11.5h-7l-4.5 4.5v7l4.5 4.5h7l4.5-4.5v-7l-4.5-4.5zM9 13h-2v-2h2v2zM9 9h-2v-6h2v6z"></path>
</g>
<g id="joms-icon-close">
<path class="path1" d="M15.854 12.854c-0-0-0-0-0-0l-4.854-4.854 4.854-4.854c0-0 0-0 0-0 0.052-0.052 0.090-0.113 0.114-0.178 0.066-0.178 0.028-0.386-0.114-0.529l-2.293-2.293c-0.143-0.143-0.351-0.181-0.529-0.114-0.065 0.024-0.126 0.062-0.178 0.114 0 0-0 0-0 0l-4.854 4.854-4.854-4.854c-0-0-0-0-0-0-0.052-0.052-0.113-0.090-0.178-0.114-0.178-0.066-0.386-0.029-0.529 0.114l-2.293 2.293c-0.143 0.143-0.181 0.351-0.114 0.529 0.024 0.065 0.062 0.126 0.114 0.178 0 0 0 0 0 0l4.854 4.854-4.854 4.854c-0 0-0 0-0 0-0.052 0.052-0.090 0.113-0.114 0.178-0.066 0.178-0.029 0.386 0.114 0.529l2.293 2.293c0.143 0.143 0.351 0.181 0.529 0.114 0.065-0.024 0.126-0.062 0.178-0.114 0-0 0-0 0-0l4.854-4.854 4.854 4.854c0 0 0 0 0 0 0.052 0.052 0.113 0.090 0.178 0.114 0.178 0.066 0.386 0.029 0.529-0.114l2.293-2.293c0.143-0.143 0.181-0.351 0.114-0.529-0.024-0.065-0.062-0.126-0.114-0.178z"></path>
</g>
<g id="joms-icon-checkmark">
<path class="path1" d="M13.5 2l-7.5 7.5-3.5-3.5-2.5 2.5 6 6 10-10z"></path>
</g>
<g id="joms-icon-plus">
<path class="path1" d="M15.5 6h-5.5v-5.5c0-0.276-0.224-0.5-0.5-0.5h-3c-0.276 0-0.5 0.224-0.5 0.5v5.5h-5.5c-0.276 0-0.5 0.224-0.5 0.5v3c0 0.276 0.224 0.5 0.5 0.5h5.5v5.5c0 0.276 0.224 0.5 0.5 0.5h3c0.276 0 0.5-0.224 0.5-0.5v-5.5h5.5c0.276 0 0.5-0.224 0.5-0.5v-3c0-0.276-0.224-0.5-0.5-0.5z"></path>
</g>
<g id="joms-icon-arrow-right">
<path class="path1" d="M9.707 13.707l5-5c0.391-0.39 0.391-1.024 0-1.414l-5-5c-0.391-0.391-1.024-0.391-1.414 0-0.391 0.391-0.391 1.024 0 1.414l3.293 3.293h-9.586c-0.552 0-1 0.448-1 1s0.448 1 1 1h9.586l-3.293 3.293c-0.195 0.195-0.293 0.451-0.293 0.707s0.098 0.512 0.293 0.707c0.391 0.391 1.024 0.391 1.414 0z"></path>
</g>
<g id="joms-icon-arrow-left">
<path class="path1" d="M6.293 2.293l-5 5c-0.391 0.391-0.391 1.024 0 1.414l5 5c0.391 0.39 1.024 0.39 1.414 0 0.391-0.39 0.391-1.024 0-1.414l-3.293-3.293h9.586c0.552 0 1-0.448 1-1 0-0.552-0.448-1-1-1h-9.586l3.293-3.293c0.195-0.195 0.293-0.451 0.293-0.707s-0.098-0.512-0.293-0.707c-0.391-0.391-1.024-0.391-1.414 0z"></path>
</g>
<g id="joms-icon-tab">
<path class="path1" d="M11 3h-11v2h11v3l4-4-4-4zM15 0v8h1v-8zM5 8l-4 4 4 4v-3h11v-2h-11zM0 8v8h1v-8z"></path>
</g>
<g id="joms-icon-filter">
<path class="path1" d="M8 0c-4.418 0-8 1.119-8 2.5v1.5l6 6v5c0 0.552 0.895 1 2 1 1.105 0 2-0.448 2-1v-5l6-6v-1.5c0-1.381-3.582-2.5-8-2.5zM1.475 2.169c0.374-0.213 0.9-0.416 1.52-0.586 1.374-0.376 3.152-0.583 5.005-0.583 1.854 0 3.631 0.207 5.005 0.583 0.62 0.17 1.146 0.372 1.52 0.586 0.247 0.141 0.38 0.26 0.442 0.331-0.062 0.071-0.195 0.19-0.442 0.331-0.374 0.213-0.9 0.416-1.52 0.586-1.374 0.376-3.152 0.583-5.005 0.583-1.854 0-3.631-0.207-5.005-0.583-0.62-0.17-1.146-0.372-1.52-0.586-0.247-0.141-0.38-0.26-0.442-0.331 0.062-0.071 0.195-0.19 0.442-0.331z"></path>
</g>
<g id="joms-icon-console">
<path class="path1" d="M0 1v14h16v-14h-16zM15 14h-14v-12h14v12zM14 3h-12v10h12v-10zM7 8h-1v1h-1v1h-1v-1h1v-1h1v-1h-1v-1h-1v-1h1v1h1v1h1v1zM11 10h-3v-1h3v1z"></path>
</g>
<g id="joms-icon-share">
<path class="path1" d="M13.5 11c-0.706 0-1.342 0.293-1.797 0.763l-6.734-3.367c0.021-0.129 0.032-0.261 0.032-0.396s-0.011-0.267-0.032-0.396l6.734-3.367c0.455 0.47 1.091 0.763 1.797 0.763 1.381 0 2.5-1.119 2.5-2.5s-1.119-2.5-2.5-2.5-2.5 1.119-2.5 2.5c0 0.135 0.011 0.267 0.031 0.396l-6.734 3.367c-0.455-0.47-1.091-0.763-1.797-0.763-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 0.706 0 1.343-0.293 1.797-0.763l6.734 3.367c-0.021 0.129-0.031 0.261-0.031 0.396 0 1.381 1.119 2.5 2.5 2.5s2.5-1.119 2.5-2.5c0-1.381-1.119-2.5-2.5-2.5z"></path>
</g>
<g id="joms-icon-facebook">
<path class="path1" d="M8 0c4.418 0 8 3.582 8 8 0 4.080-3.054 7.446-7 7.938v-5.938h2.75l0.25-2h-3v-1c0-0.552 0.448-1 1-1h2v-2h-2c-1.657 0-3 1.343-3 3v1h-1.5v2h1.5v5.938c-3.946-0.492-7-3.858-7-7.938 0-4.418 3.582-8 8-8z"></path>
</g>
<g id="joms-icon-libreoffice">
<path class="path1" d="M8.354 0.354c-0.194-0.194-0.579-0.354-0.854-0.354h-6c-0.275 0-0.5 0.225-0.5 0.5v15c0 0.275 0.225 0.5 0.5 0.5h12c0.275 0 0.5-0.225 0.5-0.5v-9c0-0.275-0.159-0.659-0.354-0.854l-5.293-5.293zM13 15h-11v-14h5.487c0.046 0.008 0.131 0.043 0.169 0.070l5.274 5.274c0.027 0.038 0.062 0.123 0.070 0.169v8.487zM13.5 0h-3c-0.275 0-0.341 0.159-0.146 0.354l3.293 3.293c0.194 0.194 0.354 0.129 0.354-0.146v-3c0-0.275-0.225-0.5-0.5-0.5z"></path>
</g>
<g id="joms-icon-file-zip">
<path class="path1" d="M6.5 2h1.5v1h-1.5zM5 3h1.5v1h-1.5zM6.5 4h1.5v1h-1.5zM5 5h1.5v1h-1.5zM6.5 6h1.5v1h-1.5zM5 7h1.5v1h-1.5zM6.5 8v1h-1.5v3.5c0 0.276 0.224 0.5 0.5 0.5h2c0.276 0 0.5-0.224 0.5-0.5v-4.5h-1.5zM7.5 12h-2v-1h2v1zM14.116 3.116l-2.232-2.232c-0.486-0.486-1.446-0.884-2.134-0.884h-7.5c-0.688 0-1.25 0.563-1.25 1.25v13.5c0 0.688 0.563 1.25 1.25 1.25h11.5c0.688 0 1.25-0.563 1.25-1.25v-9.5c0-0.688-0.398-1.648-0.884-2.134zM13.409 3.823c0.049 0.049 0.098 0.109 0.145 0.177h-2.554v-2.554c0.068 0.047 0.128 0.096 0.177 0.145l2.232 2.232zM14 14.75c0 0.136-0.114 0.25-0.25 0.25h-11.5c-0.135 0-0.25-0.114-0.25-0.25v-13.5c0-0.135 0.115-0.25 0.25-0.25h7.5c0.075 0 0.16 0.010 0.25 0.027v3.973h3.973c0.017 0.090 0.027 0.174 0.027 0.25v9.5z"></path>
</g>
<g id="joms-icon-arrow-down">
<path class="path1" d="M12.386 6.85c-0.326 0.334-3.756 3.602-3.756 3.602-0.174 0.178-0.402 0.267-0.63 0.267s-0.457-0.089-0.63-0.267c0 0-3.43-3.268-3.757-3.602s-0.348-0.935 0-1.293c0.349-0.357 0.834-0.385 1.261 0l3.126 2.998 3.126-2.998c0.427-0.385 0.914-0.357 1.261 0 0.349 0.357 0.327 0.958 0 1.292z"></path>
</g>
<g id="joms-icon-redo">
<path class="path1" d="M9 3.881v-3.881l6 6-6 6v-3.966c-6.98-0.164-6.681 4.747-4.904 7.966-4.386-4.741-3.455-12.337 4.904-12.119z"></path>
</g>
<g id="joms-icon-tag">
<path class="path1" d="M14.497 0h-4.509c-0.827 0-1.981 0.478-2.566 1.063l-6.984 6.984c-0.585 0.585-0.585 1.541 0 2.126l5.389 5.389c0.585 0.585 1.541 0.585 2.125 0l6.984-6.984c0.585-0.585 1.063-1.739 1.063-2.566v-4.509c0-0.827-0.676-1.503-1.503-1.503zM12.5 5c-0.828 0-1.5-0.672-1.5-1.5s0.672-1.5 1.5-1.5 1.5 0.672 1.5 1.5-0.672 1.5-1.5 1.5z"></path>
</g>
<g id="joms-icon-search-user">
<path class="path1" d="m 6.625,0.65625 c -3.3284658,0 -2.6784574,3.2149237 -2.65625,3.6875 -0.528539,0.4485921 -0.2169276,1.75 0.3125,1.75 C 4.4775645,7.2938451 5.375,8.1875 5.375,8.1875 c 0,0 -0.00605,0.8261411 -0.3125,0.875 -0.9886796,0.1572204 -4.65625,1.777014 -4.65625,3.5625 l 6.96875,0 c 0.6239997,0.493934 1.3922687,0.8125 2.25,0.8125 0.906707,0 1.735545,-0.328901 2.375,-0.875 -0.0098,0.206236 0.09712,0.448315 0.3125,0.6875 l 1.96875,2.3125 c 0.336812,0.374031 0.883159,0.39809 1.21875,0.0625 0.335592,-0.335592 0.311523,-0.882548 -0.0625,-1.21875 L 13.125,12.4375 c -0.239186,-0.215388 -0.512513,-0.321652 -0.71875,-0.3125 0.546099,-0.639454 0.875,-1.468293 0.875,-2.375 0,-2.0220911 -1.634159,-3.65625 -3.65625,-3.65625 -0.189247,0 -0.380995,0.034819 -0.5625,0.0625 C 9.5454895,6.0445805 9.7554144,4.7727162 9.25,4.34375 9.272211,3.8711737 9.9534653,0.65625 6.625,0.65625 z m 3,6.65625 c 1.347858,0 2.4375,1.0896417 2.4375,2.4375 0,1.347858 -1.089642,2.46875 -2.4375,2.46875 -1.3478569,0 -2.4375,-1.120892 -2.4375,-2.46875 0,-1.3478583 1.0896431,-2.4375 2.4375,-2.4375 z"></path>
</g>
</defs>
</svg>
<div id="community-wrap" class="jomsocial-wrapper on-playak2016 ltr cEvents"><div class="jomsocial">Sorry, but the event is under moderation by the administrator.</div></div>
<script>window.joms && joms.fixUI && joms.fixUI();</script></div></article><div class="content-layout"><div class="content-layout-row"><div class="layout-cell" style="width: 100%;"><article class="post"><div class="postcontent clearfix"><div class="bar blockheader"><h3 class="t" style="margin-bottom:1em;text-align:center;">Sponsors</h3></div>
<style>
		img.grayscale {
		filter: url("data:image/svg+xml;utf8,<svg xmlns='//www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */
		filter: gray; /* IE6-9 */
		-webkit-filter: grayscale(100%); /* Chrome 19+, Safari 6+, Safari 6+ iOS */
		}
		</style>
<script type="text/javascript">
		jQuery(function(){
		jQuery("img.graytoggle").hover(
		function() {jQuery(this).toggleClass("grayscale");},
		function() {jQuery(this).toggleClass("grayscale");}
		)});
		</script>
<div style='width:100%;text-align:center;'><a href='http://palmequipment.co.uk/' target='_blank'><img src='//playak.com/image/qual/90/w/90/what/img/which/kayak|kayak|palm-logo-2016-250.jpg/sponsor.jpg' border='0' width='90' height='90' alt='Palm' title='Palm' style='border:thin solid silver;margin:2px;padding:2px;'></a></div></div></article></div></div></div>
</div>
<div class="layout-cell sidebar2">
<div class="block clearfix"><div class="blockcontent"><p>
<form action="find.php" method="get" name="Search">
<input type="text" name="query" size="14" style="width:90%;" placeholder="site search" />
</form>
</p></div></div><div class="block clearfix"><div class="blockcontent"><table with="100%" align="center" class="hideresponsive"><tr><td align="center"><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3454810190068397" data-ad-slot="5545302229"></ins>
<script data-cfasync="false">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td></tr></table></div></div>
</div>
</div>
</div>
</div>
<div class="content-layout"><div class="content-layout-row"><div class="layout-cell layout-sidebar-bg" style="width: 100%;"><div class="block clearfix"><div class="blockcontent"><div class="custom">
<div style="font-size:smaller;color:#AAAAAA;">
See the&nbsp;<a href="/aup.php">AUP</a> for our Acceptable Use Policy and a Privacy Statement. Verein Playak&nbsp;is responsible for all editorial content on this site (including all graphics). No part of this site may be duplicated in any way without explicit permission from Verein Playak. Verein Playak takes great care to only publish original content, but since part of the content is user generated, we cannot always guarantee this 100%. If you notice any copyright violations, please let the editors know through the contact form and they will take appropriate action immediately. As a news and information platform, we republish small text snippets and thumbnail images, but always link to original content on other sites, and thus aim to adhere to a &#39;Fair Use&#39; policy. If you believe we violate this policy in any particular case, please contact us directly and we&#39;ll take appropriate action immediately.</div>
</div></div></div></div></div></div>
<footer class="footer">

<div class="nostyle">

<style type='text/css'>
#interestbar
{
	background:url('/images/ddbg-light.png') repeat-y;
	padding:4px;
	text-align:center;
	display: none;
}
#interestcontainer {
	z-index: 1111;
	position: absolute;
    width:1000px;
	top: 0;
  	left: 0;
  	right: 0;
  	margin-left: auto;
	margin-right: auto;
}
#interestcontainer a {
	text-decoration:none;
}
</style>
<div id='interestcontainer' class='hideresponsive'>
<div id='interestbar'>
<h2>To store your interests permanently, please login first.</h2><form action="/index.php?eventid=7852" method="post"><input type="hidden" name="interestsposted" value="1">
<input type='hidden' name='a[interestsize][divs]' value='8'>&nbsp;&bull;<b>Interests:</b> <div class='buttonset'> <input type='checkbox' name='a[interests][divs][fish]' value='1' checked id='check11'><label for='check11' class='buttonlabel' title='Click to unselect'>Kayak Fishing</label> <input type='checkbox' name='a[interests][divs][polo]' value='1' checked id='check12'><label for='check12' class='buttonlabel' title='Click to unselect'>Kayak Polo</label> <input type='checkbox' name='a[interests][divs][kayaksurf]' value='1' checked id='check13'><label for='check13' class='buttonlabel' title='Click to unselect'>Kayak Surf</label> <input type='checkbox' name='a[interests][divs][sea]' value='1' checked id='check14'><label for='check14' class='buttonlabel' title='Click to unselect'>Sea Kayaking & Touring</label> <input type='checkbox' name='a[interests][divs][sup]' value='1' checked id='check15'><label for='check15' class='buttonlabel' title='Click to unselect'>SUP</label> <input type='checkbox' name='a[interests][divs][ww]' value='1' checked id='check16'><label for='check16' class='buttonlabel' title='Click to unselect'>Whitewater</label> <input type='checkbox' name='a[interests][divs][other]' value='1' checked id='check18'><label for='check18' class='buttonlabel' title='Click to unselect'>Other</label> </div> <input type='hidden' name='a[interestsize][cont]' value='3'>&nbsp;&bull;<b>Continents:</b> <div class='buttonset'> <input type='checkbox' name='a[interests][cont][eu]' value='1' checked id='check19'><label for='check19' class='buttonlabel' title='Click to unselect'>Europe</label> <input type='checkbox' name='a[interests][cont][na]' value='1' checked id='check110'><label for='check110' class='buttonlabel' title='Click to unselect'>North America</label> <input type='checkbox' name='a[interests][cont][other]' value='1' checked id='check111'><label for='check111' class='buttonlabel' title='Click to unselect'>Other</label> </div> <div style="margin:4px;"><input class="ui-button" type="submit" value="save and refresh"></div></form>
</div>
<div id='toggleinterestbar'><img id='intddarrowimg' src='/images/ddbarndown.png'></div>
</div>
<script type='text/javascript'>
jQuery(function()
{
	jQuery(".buttonsubmit").button();
	jQuery("#check").button();
	jQuery(".buttonset").buttonset();
	jQuery(".buttonlabel").click(function(){
		jQuery(this).attr("title","");
	});
	jQuery("#interestcontainer").prependTo(jQuery("body"));
});
var is_touch_device = "ontouchstart" in document.documentElement;
function toggleinterests()
{
	jQuery("#interestbar").slideToggle();
	if (jQuery("#intddarrowimg").attr("src") == "/images/ddbarnup.png")
		jQuery("#intddarrowimg").attr("src", "/images/ddbarndown.png");
	else
		jQuery("#intddarrowimg").attr("src", "/images/ddbarnup.png");
}
if (is_touch_device)
{
	jQuery("#toggleinterestbar").click(toggleinterests);
}
else
{
	jQuery("#interestcontainer").hover(toggleinterests,toggleinterests);
}
</script>

</div>


<div class="nostyle">

<div class="custom">
<script type="text/javascript">
if (top!= self)
{
 if (location) {top.location.replace(self.location.href);}
 else {top.document.location.replace(self.document.location.href);}
}
jQuery("#easteregg").prependTo(jQuery("body"));
jQuery("#system-message:visible").hide().prependTo(jQuery(".content,.art-content")).slideDown(2000);
//jQuery(".content,.art-content").prepend(jQuery("#system-message").hide().slideDown(2000));
</script><script type="text/javascript">
_qoptions={
qacct:"p-caxN4R7Sm1pto"
};
</script><script type="text/javascript" src="//edge.quantserve.com/quant.js"></script><noscript>
<img src="//pixel.quantserve.com/pixel/p-caxN4R7Sm1pto.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript><script type="text/javascript">
   __compete_code = 'f5ce360215a93b36d13349b6a65e881b';
   (function () {
       var s = document.createElement('script'),
           d = document.getElementsByTagName('head')[0] ||
               document.getElementsByTagName('body')[0],
           t = 'https:' == document.location.protocol ? 
               'https://c.compete.com/bootstrap/' : 
               'http://c.compete.com/bootstrap/';
       s.src = t + __compete_code + '/bootstrap.js';
       s.type = 'text/javascript';
       s.async = 'async'; 
       if (d) { d.appendChild(s); }
   }());
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-482486-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><script language="JavaScript" type="text/javascript" src="/wz_tooltip.js"></script></div>

</div>

</footer>
</div>
</div>
<div name="awinbg" id="awinbg" class="awinbg"><div name="awin" id="awin" class="awin"></div></div></body>
</html>