<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# playak-app: http://ogp.me/ns/fb/playak-app#" xmlns:fb="http://ogp.me/ns/fb#" dir="ltr" lang="en-gb">
<head>
<base href="http://playak.com/newswatch/preview/aca/5942739/fighting-for-our-paddling-rights-legislation-to-permanently-protect-the-boundary-waters" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Kayak,Canoe,SUP,Sea Kayak,Whitewater,Whitewater Kayaking,Kayaking,Canoeing,Standup Paddling,Stand Up Paddling,Kayak Fishing" />
<meta name="description" content="The Boundary Waters Wilderness Protection and Pollution Prevention Act, H.R. 5598, was introduced by Minnesota’s fourth district congressional representative, Betty McCollum. Over the past three yea" />
<title>Fighting for Our Paddling Rights: Legislation to Permanently Protect the Boundary Waters</title>
<link href="http://playak.com/images/playak.com-apple-touch-icon-60-60.png" rel="apple-touch-icon" />
<link href="http://playak.com/images/playak.com-favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" href="/css/jqui1113smoothness/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="/components/com_paddlenews/templates/iu.css" type="text/css" />
<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
<link rel="stylesheet" href="/media/sourcecoast/css/sc_bootstrap.css" type="text/css" />
<link rel="stylesheet" href="/media/sourcecoast/css/common.css" type="text/css" />
<link rel="stylesheet" href="http://playak.com/css/playak.css.php?bright=1" type="text/css" />
<link rel="stylesheet" href="/media/sourcecoast/themes/sclogin/default.css" type="text/css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
<script src="http://playak.com/includes/js/jquery.browser.js" type="text/javascript"></script>
<script src="http://playak.com/js/jquery.cookie.2006.js" type="text/javascript"></script>
<script src="http://playak.com/js/jquery.settz.js" type="text/javascript"></script>
<script src="http://playak.com/js/playak.js" type="text/javascript"></script>
<script type="text/javascript">
if (typeof(jQuery.fn.button.noConflict) != "undefined")
{
 var btn = jQuery.fn.button.noConflict();
 jQuery.fn.btn = btn;
}if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
  </script>
<script type='text/javascript'>
                /*<![CDATA[*/
                    var jax_live_site = 'http://playak.com/index.php';
                    var jax_token_var='07e4fb26eb535089c8f46e96fbcd77af';
                /*]]>*/
                </script><script type="text/javascript" src="/plugins/system/jomsocial.system/pc_includes/ajax_1.5.pack.js"></script>
<script type="text/javascript" src="/includes/js/behavior.js"></script>
<script type="text/javascript" src="/includes/js/rating.js"></script>
<link href="/includes/css/ratingcss.php?starcolor=bright&starsize=15" rel="stylesheet" type="text/css" media="all" />
<link href="/css/jrating/jRating.jquery.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'http://playak.com/';
jfbc.return_url = 'L25ld3N3YXRjaC9wcmV2aWV3L2FjYS81OTQyNzM5L2ZpZ2h0aW5nLWZvci1vdXItcGFkZGxpbmctcmlnaHRzLWxlZ2lzbGF0aW9uLXRvLXBlcm1hbmVudGx5LXByb3RlY3QtdGhlLWJvdW5kYXJ5LXdhdGVycw==';
jfbc.login.scope = 'email,read_stream,publish_actions,user_events,user_hometown,user_website,user_status,user_photos,user_videos,user_about_me,rsvp_event,user_groups';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '1';
jfbc.login.logged_in = false;
jfbc.token = '07e4fb26eb535089c8f46e96fbcd77af';
jfbc.init();
</script>
<meta property="og:url" content="http://playak.com/newswatch/preview/aca/5942739/fighting-for-our-paddling-rights-legislation-to-permanently-protect-the-boundary-waters" /> <meta property="og:title" content="Fighting for Our Paddling Rights: Legislation to Permanently Protect the Boundary Waters" /> <meta name="twitter:description" content="The Boundary Waters Wilderness Protection and Pollution Prevention Act, H.R. 5598, was introduced by Minnesota’s fourth district congressional representative, Betty McCollum. Over the past three yea" /> <meta property="og:description" content="The Boundary Waters Wilderness Protection and Pollution Prevention Act, H.R. 5598, was introduced by Minnesota’s fourth district congressional representative, Betty McCollum. Over the past three yea" /> <meta name="twitter:card" content="summary" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="49672543499" /> <meta property="og:locale" content="en_gb" />
<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />
<link rel="image_src" href="http://playak.com/image/w/400/what/newswatch/which/5942739/ttl/1/paddle-news-watch.jpg" />
<meta property="og:image" content="http://playak.com/image/w/400/what/newswatch/which/5942739/ttl/1/paddle-news-watch.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="129" />
<meta property="og:site_name" content="Playak" />
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="603041090" />
<link rel="alternate" type="application/rss+xml" title="Playak" href="/feed" />
<link rel="alternate" type="application/rss+xml" title="Event Calendar" href="http://playak.com/rss-calendar.php" />
<link rel="alternate" type="application/rss+xml" title="Forums" href="/feed/forums" />
<link rel="alternate" type="application/rss+xml" title="Buyer&apos;s Guide" href="/feed/buyersguide" />
<link rel="alternate" type="application/rss+xml" title="News Watch" href="/feed/news" />
<link rel="alternate" type="application/rss+xml" title="Industry News" href="/feed/industrynews" />
<link rel="alternate" type="application/rss+xml" title="Latest Videos" href="/feed/videos" />
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/system/css/system.css" />
<link rel="stylesheet" href="/templates/system/css/general.css" />

<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="stylesheet" href="/templates/playak2016/css/template.css" media="screen">
<!--[if lte IE 7]><link rel="stylesheet" href="/templates/playak2016/css/template.ie7.css" media="screen" /><![endif]-->
<link rel="stylesheet" href="/templates/playak2016/css/template.responsive.css" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans&amp;subset=latin">
<script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
<script>jQuery.noConflict();</script>
<script src="/templates/playak2016/script.js"></script>
<script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
<script src="/templates/playak2016/script.responsive.js"></script>

<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
	ga('create', 'UA-482486-1','auto');
	ga('send', 'pageview');
</script>

<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='70ad1264a72b8286f00707200e224797' data-cfasync='false' async='async'></script></head>
<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '49672543499', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
FB.Event.subscribe('auth.authResponseChange', function(response) {jfbc.login.facebook_onlogin();});
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="main">
<nav class="nav">
<ul class="hmenu"><li class="item-112"><a href="/">Home</a></li><li class="item-572 deeper parent"><a href="/community">Community</a><ul><li class="item-786"><a href="/groups/group/">Groups</a></li><li class="item-787"><a href="/profile/go-to-profile/">Profile</a></li><li class="item-788"><a href="/photos/photos/">Photos</a></li><li class="item-789"><a href="/videos/videos/">Videos</a></li></ul></li><li class="item-494 deeper parent"><a href="/forums">Forums</a><ul><li class="item-495"><a href="/forums/general/general-paddler-forum">General Paddler Forum</a></li><li class="item-496"><a href="/forums/general/canoeing">Canoeing</a></li><li class="item-497"><a href="/forums/general/kayak-fishing">Kayak Fishing</a></li><li class="item-498"><a href="/forums/general/ladies">Ladies Only Forum</a></li><li class="item-499"><a href="/forums/general/sea-kayaking-and-touring">Sea Kayaking and Touring</a></li><li class="item-500"><a href="/forums/general/surf">Kayak Surf</a></li><li class="item-501"><a href="/forums/general/whitewater">Whitewater</a></li><li class="item-502"><a href="/forums/market">Classifieds</a></li></ul></li><li class="item-115 deeper parent"><a href="/newswatch">News Watch</a><ul><li class="item-170"><a href="/newswatch">News</a></li><li class="item-171"><a href="/newswatch/forums">Forums</a></li><li class="item-172"><a href="/newswatch/videos">Videos</a></li><li class="item-173 deeper parent"><a class="separator">Other Languages</a><ul><li class="item-174"><a href="/newswatch/de">Deutsch</a></li><li class="item-175"><a href="/newswatch/es">Español</a></li><li class="item-176"><a href="/newswatch/fr">Français</a></li><li class="item-177"><a href="/newswatch/it">Italiano</a></li></ul></li><li class="item-179"><a href="/newsflash.php">News Flash</a></li></ul></li><li class="item-113 deeper parent"><a href="/buyers-guide">Buyer's Guide</a><ul><li class="item-188"><a href="/buyers-guide/boats-boards/brand">Boats &amp; Boards</a></li><li class="item-184"><a href="/buyers-guide/books/publisher">Books</a></li><li class="item-185"><a href="/buyers-guide/films/producer">Films</a></li><li class="item-183"><a href="/buyers-guide/gear/brand">Gear</a></li><li class="item-182"><a href="/buyers-guide/paddles/brand">Paddles</a></li></ul></li><li class="item-541"><a href="/factor">The Playak Factor</a></li><li class="item-120 deeper parent"><a href="/topics.php">Articles</a><ul><li class="item-123"><a href="/">People</a></li><li class="item-124"><a href="/">Reviews</a></li><li class="item-122"><a href="/spots.php">Spots per Region</a></li><li class="item-152"><a href="/categories.php">Content per Topic</a></li></ul></li><li class="item-272"><a href="/flows">Flows</a></li><li class="item-186 deeper parent"><a href="/directory">Directory</a><ul><li class="item-189"><a href="/directory/brands-manufacturers/core-products">Brands &amp; Manufacturers</a></li><li class="item-190"><a href="/directory/clubs/country">Clubs</a></li></ul></li><li class="item-153 deeper parent"><a>Publish!</a><ul><li class="item-467 deeper parent"><a>Buyers Guide Listing</a><ul><li class="item-468"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=468&amp;lang=en">Boat or Board</a></li><li class="item-469"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=469&amp;lang=en">Book</a></li><li class="item-470"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=470&amp;lang=en">Film</a></li><li class="item-471"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=471&amp;lang=en">Gear or Accessory</a></li><li class="item-472"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=472&amp;lang=en">Paddle</a></li></ul></li><li class="item-473 deeper parent"><a>Directory Listing</a><ul><li class="item-475"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=475&amp;lang=en">Club</a></li><li class="item-476"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=476&amp;lang=en">Brand or Manufacturer</a></li></ul></li><li class="item-480"><a href="/index.php?option=com_jreviews&amp;view=newlisting&amp;Itemid=480&amp;lang=en">Industry News</a></li><li class="item-165"><a href="http://paddleblogs.com/wp-signup.php" target="_blank">Blog</a></li><li class="item-157"><a href="/calendar.php?op=new">Event</a></li><li class="item-158"><a href="/q.php?func=proposelink">Link</a></li><li class="item-159"><a href="/index.php?option=com_community&amp;view=photos">Photos</a></li><li class="item-163"><a href="/submit.php">River / Spot / Shore / ...</a></li><li class="item-164"><a href="/index.php?option=com_community&amp;view=videos&amp;addvid=1" target="_blank">Video</a></li></ul></li><li class="item-131 deeper parent"><a href="/article.php?sid=118">About Playak</a><ul><li class="item-132"><a href="/article.php?sid=118">About Us</a></li><li class="item-133"><a href="/playak-advertise">Advertise on Playak</a></li><li class="item-135"><a href="/playak-contact">Contact Us</a></li><li class="item-136"><a href="/linkback.php">Link to us</a></li><li class="item-137 deeper parent"><a>More Playak</a><ul><li class="item-139"><a href="https://www.facebook.com/pages/Playak/33326101179" target="_blank">Facebook Page</a></li><li class="item-143"><a href="http://gplus.to/playak" target="_blank">Google+</a></li><li class="item-138"><a href="https://www.facebook.com/group.php?gid=10851134007" target="_blank">Facebook Group</a></li><li class="item-140"><a href="http://www.playak.de/" target="_blank">Playak.de</a></li><li class="item-142"><a href="http://playak.net/" target="_blank">Playak.net (ning community)</a></li><li class="item-145"><a href="https://twitter.com/playak" target="_blank">Playak Tweets</a></li><li class="item-273"><a href="http://supzero.com">SUPzero</a></li><li class="item-543"><a href="http://supzero.ch" target="_blank">SUPzero.ch Swiss River SUP</a></li></ul></li><li class="item-870"><a href="/sitemap.xml">Sitemap</a></li></ul></li></ul>
</nav>
<div class="sheet clearfix">
<div class="layout-wrapper">
<div class="content-layout">
<div class="content-layout-row">
<div class="layout-cell sidebar1">
<div class="block clearfix"><div class="blockcontent"><div class="custom">
<p>
<a href="/" title="Home"><img alt="Playak Logo" border="0" height="200" src="/logos/playak.com-tilt-embossed-200.png" style="border:none;" width="200" /></a></p>
<br />
<h1 style="font-size:1.1em;width:100%;text-align:center;font-weight:bold;">
The Global Paddling Community</h1>
<p style="width:100%;text-align:center;">
Independent - Daily</p>
</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Login / Connect</h3></div><div class="blockcontent"><div class="sclogin sourcecoast" id="sclogin-10097">
<div class="row-fluid">
<div class="sclogin-joomla-login vertical span12">
<form action="/index.php" method="post" id="sclogin-form10097">
<fieldset class="input-block-level userdata">
<div class="control-group" id="form-sclogin-username">
<div class="controls input-block-level">
<div class="input-append input-block-level">
<input name="username" tabindex="0" id="sclogin-username" class="input-block-level" alt="username" type="text" placeholder="Username" />
 </div>
</div>
</div>
<div class="control-group" id="form-sclogin-password">
<div class="controls input-block-level">
<div class="input-append input-block-level">
<input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password" placeholder="Password" />
</div>
</div>
</div>
<div class="control-group" id="form-sclogin-submitcreate">
<button type="submit" name="Submit" class="btn btn-primary  button">Log in</button>
<a class="btn" href="/socialhome/register">Register</a>
</div>
<input id="sclogin-remember" type="hidden" name="remember" checked class="inputbox" checked="checked" value="yes" alt="Remember Me" />
<input type="hidden" name="option" value="com_users" /><input type="hidden" name="task" value="user.login" /><input type="hidden" name="return" value="aHR0cDovL3BsYXlhay5jb20vbmV3c3dhdGNoL3ByZXZpZXcvYWNhLzU5NDI3MzkvZmlnaHRpbmctZm9yLW91ci1wYWRkbGluZy1yaWdodHMtbGVnaXNsYXRpb24tdG8tcGVybWFuZW50bHktcHJvdGVjdC10aGUtYm91bmRhcnktd2F0ZXJz" /><input type="hidden" name="mod_id" value="10097" /><input type="hidden" name="07e4fb26eb535089c8f46e96fbcd77af" value="1" /><ul><li><a href="/lost-user-name/">Forgot Username?</a></li><li><a href="/lost-password/">Forgot Password?</a></li></ul> </fieldset>
</form>
</div>
<div class="sclogin-social-login span12 vertical bottom"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
<a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
<img src="/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login With Facebook" title="Login With Facebook" /></a>
</div><div class="social-login instagram scInstagramLogin pull-left">
<a class="sc_instagramlogin" href="javascript:void(0)" onclick="jfbc.login.provider('instagram');">
<img src="/media/sourcecoast/images/provider/instagram/icon_label.png" alt="Login With Instagram" title="Login With Instagram" /></a>
</div><div class="social-login linkedin scLinkedInLogin pull-left">
<a class="sc_lilogin" href="javascript:void(0)" onclick="jfbc.login.provider('linkedin');">
<img src="/media/sourcecoast/images/provider/linkedin/icon_label.png" alt="Login With LinkedIn" title="Login With LinkedIn" /></a>
</div><div class="social-login google scGoogleLogin pull-left">
<a class="sc_gologin" href="javascript:void(0)" onclick="jfbc.login.provider('google');">
<img src="/media/sourcecoast/images/provider/google/icon_label.png" alt="Login With Google" title="Login With Google" /></a>
</div><div class="social-login twitter scTwitterLogin pull-left">
<a class="sc_twlogin" href="javascript:void(0)" onclick="jfbc.login.provider('twitter');">
<img src="/media/sourcecoast/images/provider/twitter/icon_label.png" alt="Login With Twitter" title="Login With Twitter" /></a>
</div></div></span></div> </div>
<div class="clearfix"></div>
</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Like us on Facebook</h3></div><div class="blockcontent"><div class="custom">
<div style="background-color:white;">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPlayak%2F33326101179&amp;width=180&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=627406557274061" style="border:none; overflow:hidden; width:180px; height:272px;"></iframe></div>
</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Forums</h3></div><div class="blockcontent"><div class='vscroll'><ul class="fpul" style='margin:1em 0em;'><li style='font-size:13px;margin:0;'><a href="/forums/general/whitewater/35911-thinking-about-change-my-dagger-g-force-31#36130" class="kayaker">Thinking about change my Dagger g-force 3.1<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Ok thanks... (Whitewater)</span></a></li><li style='font-size:13px;margin:0;'><a href="/forums/general/whitewater/35910-add-rocker-on-a-sup#36124" class="kayaker">Add rocker on a Sup<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hi,
I'm a paddler in Europe... (Whitewater)</span></a></li><li style='font-size:13px;margin:0;'><a href="/forums/general/sea-kayaking-and-touring/35908-kayaking-in-the-heart-of-stockholm-archipelago-of-sweden#36120" class="kayaker">Kayaking in the heart of Stockholm Archipelago of Sweden<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hello sea kayaking lovers... (Sea Kayaking and Touring)</span></a></li></ul></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">SUPzero Forums</h3></div><div class="blockcontent"><div class='vscroll'><ul class="fpul" style='margin:1em 0em;'><li style='font-size:13px;margin:0;'><a href="http://supzero.com/forums/general/river-sup/35804-add-rocker-on-a-sup#33777" class="kayaker">Add rocker on a Sup<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hello there... (River SUP)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://supzero.com/forums/general/river-sup/35799-11-hard-for-river#33772" class="kayaker">11' hard for river<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Thanks, But is'nt for the same river... (River SUP)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://supzero.com/forums/general/general/35795-sup-master-instructor-course-from-the-italian-federation-for-amateur-paddling-october2016-june2017#33757" class="kayaker">sup master instructor course from the Italian Federation for Amateur Paddling: October2016-June2017<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; You should check out the ACA SUP program, as it sounds kinda similar... </span></a></li></ul></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Market</h3></div><div class="blockcontent"><div class='vscroll'><ul class="fpul" style='margin:1em 0em;'><li style='font-size:13px;margin:0;'><a href="http://playak.com/forums/market/fs-north-america-us/33222-small-pyranha-loki-for-sale#36109" class="kayaker">Small Pyranha Loki for sale<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Hi Charles,
Unfortunately this post is over 4 years old so I would imagine the boat has been sold... (FS - North America - US)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://playak.com/forums/market/fs-africa/23150-necky-blunt-for-sale#36093" class="kayaker">Necky Blunt for sale<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Is your boat still
For sale... (FS - Africa)</span></a></li><li style='font-size:13px;margin:0;'><a href="http://playak.com/forums/market/fs-north-america-us/35814-wtb-jackson-funrunner-60#35986" class="kayaker">WTB Jackson Funrunner 60<span style='color:#888888 !important; font-weight:normal !important;'> &raquo; Looking for a Funrunner 60... (FS - North America - US)</span></a></li></ul></div></div></div>
</div>
<div class="layout-cell content">

<div class="nostyle">

<div class="block clearfix"><div class="blockcontent"><table with="100%" align="center" class="hideresponsive"><tr><td align="left" width="150"><a href='http://playak.com/kayak/adclick.php?bannerid=274' target='_blank'><img src='http://playak.com/kayak/kayak/awa-bt.png' border='0' alt='Support American Whitewater!' title='Support American Whitewater!' width='120' height='60'></a><div id='beacon_150' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://playak.com/kayak/adlog.php?bannerid=274&amp;campaignid=165&amp;zoneid=0&amp;source=&amp;block=0&amp;capping=0&amp;session_capping=0&amp;cb=ff074ce8c0' width='0' height='0' alt='' style='width: 0px; height: 0px;'></div>
</td><td align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3454810190068397" data-ad-slot="6759556492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td><td align="right" width="150"><a href='http://playak.com/kayak/adclick.php?bannerid=274' target='_blank'><img src='http://playak.com/kayak/kayak/awa-bt.png' border='0' alt='Support American Whitewater!' title='Support American Whitewater!' width='120' height='60'></a><div id='beacon_150' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://playak.com/kayak/adlog.php?bannerid=274&amp;campaignid=165&amp;zoneid=0&amp;source=&amp;block=0&amp;capping=0&amp;session_capping=0&amp;cb=ff074ce8c0' width='0' height='0' alt='' style='width: 0px; height: 0px;'></div>
</td></tr></table></div></div>
</div>


<div class="nostyle">

<div class="block clearfix"><div class="blockcontent"><table with="100%" align="center" class="hideresponsive"><tr><td align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3454810190068397";
/* 728x90, created 6/29/09 */
google_ad_slot = "4446859330";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td></tr></table><div align="right" class="hideresponsive greytext"><br>[please login to make this ad block disappear]</div></div></div>
</div>

<article class="post messages"><div class="postcontent clearfix"><div id="system-message-container">
</div>
</div></article><article class="post"><div class="postcontent clearfix"><div id="iu">
<h1>Fighting for Our Paddling Rights: Legislation to Permanently Protect the Boundary Waters</h1>
<table cellspacing='4' valign="baseline"><tr><td><span class="inlinetitle">Source:</span></td></td><td><a href="http://www.americancanoe.org/news/491019/Fighting-for-Our-Paddling-Rights-Legislation-to-Permanently-Protect-the-Boundary-Waters.htm" target="_blank">ACA</a></td></tr>
<tr><td><span class="inlinetitle">When:</span></td></td><td>1 hour ago</td></tr>
<tr><td><span class="inlinetitle">Rating:</span></td></td><td>
<div class="ratingblock">
<div id="divpn5942739">
<ul id="ulpn5942739" class="star-rating">
<li class="current-rating rater" style="width:0px;">Currently 0.0/5 stars.</li>
<li><a href="/" title="Rate 1 star out of 5" class="one-stars" onclick="playakratingsndReq('1','pn','5942739','0','15','');return false;">1</a></li>
<li><a href="/" title="Rate 2 stars out of 5" class="two-stars" onclick="playakratingsndReq('2','pn','5942739','0','15','');return false;">2</a></li>
<li><a href="/" title="Rate 3 stars out of 5" class="three-stars" onclick="playakratingsndReq('3','pn','5942739','0','15','');return false;">3</a></li>
<li><a href="/" title="Rate 4 stars out of 5" class="four-stars" onclick="playakratingsndReq('4','pn','5942739','0','15','');return false;">4</a></li>
<li><a href="/" title="Rate 5 stars out of 5" class="five-stars" onclick="playakratingsndReq('5','pn','5942739','0','15','');return false;">5</a></li>
</ul>
</div>
</div> <br><div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="http://playak.com/newswatch/preview/aca/5942739/fighting-for-our-paddling-rights-legislation-to-permanently-protect-the-boundary-waters" data-show-faces="true" data-share="false" data-kid-directed-site="false"></div></div></td></tr>
<tr><td><span class="inlinetitle"></span></td></td><td></td></tr>
</table>
<p>
<a href='http://www.americancanoe.org/news/491019/Fighting-for-Our-Paddling-Rights-Legislation-to-Permanently-Protect-the-Boundary-Waters.htm' target='_blank'><img class='fpimage' style='float:left;' src='http://playak.com/image/w/300/noenlarge/1/what/newswatch/which/5942739/ttl/1/paddle-news-watch.jpg' /></a> The Boundary Waters Wilderness Protection and Pollution Prevention Act, H.R. 5598, was introduced by Minnesota’s fourth district congressional representative, Betty McCollum. Over the past three yea [...]	</p>
<p class="continuereading"><a href='http://www.americancanoe.org/news/491019/Fighting-for-Our-Paddling-Rights-Legislation-to-Permanently-Protect-the-Boundary-Waters.htm' target='_blank'> → read original → ACA</a></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24152588'></div></div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="http://playak.com/newswatch/preview/aca/5942739/fighting-for-our-paddling-rights-legislation-to-permanently-protect-the-boundary-waters" data-width="550" data-numposts="10" data-mobile="false" data-order-by="time"></div></div>
<script type="text/javascript">
<!--//
function doConfirm(url,msg)
{
	if (confirm(msg))
	{
		document.location.assign(url);
	}
}
//-->
</script>
<h2 style='font-size:1.6em;margin:1em 0;'>More from ACA</h2>
<div id='subscrdia' style='display:none;width:800px;font-size:115% !important;  background-image: url("/images/floatingbabe-dollarphotoclub_24041404-800.png"); background-repeat:no-repeat;'>
<h2><img src="/images/nf-300-playak.com.jpg" align="right" style="border:thin solid gray;margin:0.5em;" width="300" height="300">Get for free:</h2>
<ul style="margin:2em 0 2em 1em;list-style-type: none; list-style-position: inside; list-style-image: url('/images/icons/paddle-h16.png');">
<li>Newsletter</li>
<li>Hand-picked news 24/7</li>
<li>Paddling tips &amp; tricks</li>
<li>Gear reviews</li>
<li>Paddling videos</li>
<li>Write reviews</li>
<li>Write comments</li>
<li>Full product stats</li>
<li>Post photos and videos</li>
<li>Connect with fellow paddlers worldwide</li>
</ul>
<form action="/newsflash.php?func=subscribe" method="post">
<table style="font-size:100%;margin-top:0.5em;">
<tr>
<td>E-mail address:</td><td><input name="a[mail]" size="20"><br>
<div class="g-recaptcha" data-sitekey="6LfDXAYTAAAAADaWWCp3X9mTchqrTR8kRJfMygTs" style="margin-top:10px;transform:scale(0.72);transform-origin:0 0"></div><input type="Submit" name="a[subscribe]" value="SIGN UP FREE"><br>
</td>
</tr>
</table>
</form>
</div>
<div id='subscrdia' style='display:none;width:800px;font-size:115% !important;  background-image: url("/images/floatingbabe-dollarphotoclub_24041404-800.png"); background-repeat:no-repeat;'>
<h2><img src="/images/nf-300-playak.com.jpg" align="right" style="border:thin solid gray;margin:0.5em;" width="300" height="300">Get for free:</h2>
<ul style="margin:2em 0 2em 1em;list-style-type: none; list-style-position: inside; list-style-image: url('/images/icons/paddle-h16.png');">
<li>Newsletter</li>
<li>Hand-picked news 24/7</li>
<li>Paddling tips &amp; tricks</li>
<li>Gear reviews</li>
<li>Paddling videos</li>
<li>Write reviews</li>
<li>Write comments</li>
<li>Full product stats</li>
<li>Post photos and videos</li>
<li>Connect with fellow paddlers worldwide</li>
</ul>
<form action="/newsflash.php?func=subscribe" method="post">
<table style="font-size:100%;margin-top:0.5em;">
<tr>
<td>E-mail address:</td><td><input name="a[mail]" size="20"><br>
<div class="g-recaptcha" data-sitekey="6LfDXAYTAAAAADaWWCp3X9mTchqrTR8kRJfMygTs" style="margin-top:10px;transform:scale(0.72);transform-origin:0 0"></div><input type="Submit" name="a[subscribe]" value="SIGN UP FREE"><br>
</td>
</tr>
</table>
</form>
</div>
<script>
	function opennfdia()
	{
		jQuery("#subscrdia").dialog({
		width: "660",
		height: "640",
		modal: false,
		resizable: false,
		open: function(){
            jQuery(".ui-widget-overlay").click(function(){
//                jQuery("#subscrdia").dialog("close");
			})
        }
		});
		centerdia();
	}
	jQuery(function(){
		jQuery(".opennfdia").css("cursor", "pointer").css("color", "#FFF199").attr("title", "Subscribe to the Playak News Flash!").click(opennfdia);
		jQuery(window).resize(function() {centerdia()}).scroll(function() {centerdia()});
	});
	function centerdia() 
	{
		if (jQuery("#subscrdia").hasClass("ui-dialog-content"))
		{
			jQuery("#subscrdia").dialog("option", "position", {my: "center", at: "center", of: window});
		}
	};
	</script><script>jQuery(function() { opennfdia(); });</script><div style="border:1px solid #333;padding:2px;margin-bottom:8px;overflow:auto;">
<a href='/news.php?id=5942738' target='_blank'><img class='fpimage' style='float:left;' src='/images/paddle-news/headlines/th-5942738.jpg' /></a>
<h1><a href='/news.php?id=5942738' target='_blank'>Fighting for Our Paddling Rights: Clean Water Rule Rollback</a></h1>
<p><span style='color:#666666;'>ACA (3&nbsp;hrs.&nbsp;ago)</span></strong> - <span>
In 1972 the United States passed the Clean Water Act, through which Congress directed the Agencies to protect “navigable waters.” The waters protected by the Clean Water Act depend upon what is defined as a “navigable water.” Traditional definitions of “navigable waters” often were unclear about which waters qualified as “tributaries” and “adjacent waters.”	</span>&nbsp;<a href='/news.php?id=5942738' target='_blank'>read&nbsp;more...</a></p>
<table width='100%'>
<tr>
<td align='left'>
<div class="ratingblock">
<div id="divpn5942738">
<ul id="ulpn5942738" class="star-rating">
<li class="current-rating rater" style="width:0px;">Currently 0.0/5 stars.</li>
<li><a href="/" title="Rate 1 star out of 5" class="one-stars" onclick="playakratingsndReq('1','pn','5942738','0','15','');return false;">1</a></li>
<li><a href="/" title="Rate 2 stars out of 5" class="two-stars" onclick="playakratingsndReq('2','pn','5942738','0','15','');return false;">2</a></li>
<li><a href="/" title="Rate 3 stars out of 5" class="three-stars" onclick="playakratingsndReq('3','pn','5942738','0','15','');return false;">3</a></li>
<li><a href="/" title="Rate 4 stars out of 5" class="four-stars" onclick="playakratingsndReq('4','pn','5942738','0','15','');return false;">4</a></li>
<li><a href="/" title="Rate 5 stars out of 5" class="five-stars" onclick="playakratingsndReq('5','pn','5942738','0','15','');return false;">5</a></li>
</ul>
</div>
</div></td>
<td align='center'> </td>
<td align='right'></td>
</tr>
</table>
</div>
<div style="border:1px solid #333;padding:2px;margin-bottom:8px;overflow:auto;">
<a href='/news.php?id=5942688' target='_blank'><img class='fpimage' style='float:left;' src='/images/paddle-news/headlines/th-5942688.jpg' /></a>
<h1><a href='/news.php?id=5942688' target='_blank'>The Value of the Paddle Golden Gate Symposium (And Events Like It)</a></h1>
<p><span style='color:#666666;'>ACA (18&nbsp;hrs.&nbsp;ago)</span></strong> - <span>
I recently had the opportunity to attend the Paddle Golden Gate Symposium in California; I won’t attempt to paraphrase their vision as it is worth sharing in its entirety	</span>&nbsp;<a href='/news.php?id=5942688' target='_blank'>read&nbsp;more...</a></p>
<table width='100%'>
<tr>
<td align='left'>
<div class="ratingblock">
<div id="divpn5942688">
<ul id="ulpn5942688" class="star-rating">
<li class="current-rating rater" style="width:0px;">Currently 0.0/5 stars.</li>
<li><a href="/" title="Rate 1 star out of 5" class="one-stars" onclick="playakratingsndReq('1','pn','5942688','0','15','');return false;">1</a></li>
<li><a href="/" title="Rate 2 stars out of 5" class="two-stars" onclick="playakratingsndReq('2','pn','5942688','0','15','');return false;">2</a></li>
<li><a href="/" title="Rate 3 stars out of 5" class="three-stars" onclick="playakratingsndReq('3','pn','5942688','0','15','');return false;">3</a></li>
<li><a href="/" title="Rate 4 stars out of 5" class="four-stars" onclick="playakratingsndReq('4','pn','5942688','0','15','');return false;">4</a></li>
<li><a href="/" title="Rate 5 stars out of 5" class="five-stars" onclick="playakratingsndReq('5','pn','5942688','0','15','');return false;">5</a></li>
</ul>
</div>
</div></td>
<td align='center'> </td>
<td align='right'></td>
</tr>
</table>
</div>
<div style="border:1px solid #333;padding:2px;margin-bottom:8px;overflow:auto;">
<a href='/news.php?id=5942569' target='_blank'><img class='fpimage' style='float:left;' src='/images/paddle-news/headlines/th-5942569.jpg' /></a>
<h1><a href='/news.php?id=5942569' target='_blank'>SEIC Meeting & Resulting Policy and Curriculum Udpates</a></h1>
<p><span style='color:#666666;'>ACA (Mar&nbsp;3)</span></strong> - <span>
What happens at an ACA Safety Education & Instruction Council (SEIC) Meeting?! In the spring of each year, the ACA Office Staff host the SEIC Executive Committee and the SEIC Discipline Committees in Fredericksburg, Virginia - the home of the ACA office.	</span>&nbsp;<a href='/news.php?id=5942569' target='_blank'>read&nbsp;more...</a></p>
<table width='100%'>
<tr>
<td align='left'>
<div class="ratingblock">
<div id="divpn5942569">
<ul id="ulpn5942569" class="star-rating">
<li class="current-rating rater" style="width:0px;">Currently 0.0/5 stars.</li>
<li><a href="/" title="Rate 1 star out of 5" class="one-stars" onclick="playakratingsndReq('1','pn','5942569','0','15','');return false;">1</a></li>
<li><a href="/" title="Rate 2 stars out of 5" class="two-stars" onclick="playakratingsndReq('2','pn','5942569','0','15','');return false;">2</a></li>
<li><a href="/" title="Rate 3 stars out of 5" class="three-stars" onclick="playakratingsndReq('3','pn','5942569','0','15','');return false;">3</a></li>
<li><a href="/" title="Rate 4 stars out of 5" class="four-stars" onclick="playakratingsndReq('4','pn','5942569','0','15','');return false;">4</a></li>
<li><a href="/" title="Rate 5 stars out of 5" class="five-stars" onclick="playakratingsndReq('5','pn','5942569','0','15','');return false;">5</a></li>
</ul>
</div>
</div></td>
<td align='center'> </td>
<td align='right'></td>
</tr>
</table>
</div>
<div style="border:1px solid #333;padding:2px;margin-bottom:8px;overflow:auto;">
<a href='/news.php?id=5942570' target='_blank'><img class='fpimage' style='float:left;' src='/images/paddle-news/headlines/th-5942570.jpg' /></a>
<h1><a href='/news.php?id=5942570' target='_blank'>2020 Marge Cline Grant Recipients Announced</a></h1>
<p><span style='color:#666666;'>ACA (Mar&nbsp;3)</span></strong> - <span>
A family rafting trip to West Virginia in the late 1970s hooked Marge "River Mom" Cline on river sports. She became hooked immediately and made it her life's goal to introduce others to the thrill of whitewater. She began teaching others within a few years and became certified by the ACA. </span>&nbsp;<a href='/news.php?id=5942570' target='_blank'>read&nbsp;more...</a></p>
<table width='100%'>
<tr>
<td align='left'>
<div class="ratingblock">
<div id="divpn5942570">
<ul id="ulpn5942570" class="star-rating">
<li class="current-rating rater" style="width:0px;">Currently 0.0/5 stars.</li>
<li><a href="/" title="Rate 1 star out of 5" class="one-stars" onclick="playakratingsndReq('1','pn','5942570','0','15','');return false;">1</a></li>
<li><a href="/" title="Rate 2 stars out of 5" class="two-stars" onclick="playakratingsndReq('2','pn','5942570','0','15','');return false;">2</a></li>
<li><a href="/" title="Rate 3 stars out of 5" class="three-stars" onclick="playakratingsndReq('3','pn','5942570','0','15','');return false;">3</a></li>
<li><a href="/" title="Rate 4 stars out of 5" class="four-stars" onclick="playakratingsndReq('4','pn','5942570','0','15','');return false;">4</a></li>
<li><a href="/" title="Rate 5 stars out of 5" class="five-stars" onclick="playakratingsndReq('5','pn','5942570','0','15','');return false;">5</a></li>
</ul>
</div>
</div></td>
<td align='center'> </td>
<td align='right'></td>
</tr>
</table>
</div>
<div style="border:1px solid #333;padding:2px;margin-bottom:8px;overflow:auto;">
<a href='/news.php?id=5938361' target='_blank'><img class='fpimage' style='float:left;' src='/images/paddle-news/headlines/th-5938361.jpg' /></a>
<h1><a href='/news.php?id=5938361' target='_blank'>ICF Super Cup Heading to Oklahoma City</a></h1>
<p><span style='color:#666666;'>ACA (Feb&nbsp;16)</span></strong> - <span>
The International Canoe Federation is excited to announce that the third annual canoe sprint Super Cup will be held in Oklahoma City, USA, and will see Olympic and world champions racing under lights for the first time.	</span>&nbsp;<a href='/news.php?id=5938361' target='_blank'>read&nbsp;more...</a></p>
<table width='100%'>
<tr>
<td align='left'>
<div class="ratingblock">
<div id="divpn5938361">
<ul id="ulpn5938361" class="star-rating">
<li class="current-rating rater" style="width:0px;">Currently 0.0/5 stars.</li>
<li><a href="/" title="Rate 1 star out of 5" class="one-stars" onclick="playakratingsndReq('1','pn','5938361','0','15','');return false;">1</a></li>
<li><a href="/" title="Rate 2 stars out of 5" class="two-stars" onclick="playakratingsndReq('2','pn','5938361','0','15','');return false;">2</a></li>
<li><a href="/" title="Rate 3 stars out of 5" class="three-stars" onclick="playakratingsndReq('3','pn','5938361','0','15','');return false;">3</a></li>
<li><a href="/" title="Rate 4 stars out of 5" class="four-stars" onclick="playakratingsndReq('4','pn','5938361','0','15','');return false;">4</a></li>
<li><a href="/" title="Rate 5 stars out of 5" class="five-stars" onclick="playakratingsndReq('5','pn','5938361','0','15','');return false;">5</a></li>
</ul>
</div>
</div></td>
<td align='center'> </td>
<td align='right'></td>
</tr>
</table>
</div>
<p>More headlines:</p><div class='greyborder' style='margin-top:8px;padding:4px;'>
<table cellspacing='0' cellpadding='0' width='98%' class='greyborder'><tr><td align='center'><a href='/newswatch/forums' class='kayak'>Forums</a></td><td align='center' class='quarteroffbg'><strong>News</strong></td><td align='center'><a href='/newswatch/press' class='kayak'>Press</a></td><td align='center'><a href='/newswatch/social' class='kayak'>Social</a></td><td align='center'><a href='/newswatch/videos' class='kayak'>Videos</a></td>
</tr></table>
<table class='alternate' cellspacing='0' cellpadding='0' width='100%'>
<tr>
<td><strong>Time</strong></td>
<td><strong>Site</strong></td>
<td><strong>Headline</strong></td></tr>
<tr><td colspan='5'>&nbsp;</td></tr> <tr class="alternate"><td class='greytext'>Feb&nbsp;11</td><td><b>ACA</b></td><td>&nbsp;<a href='/news.php?id=5937317' target='_blank'>CFS Grant Applications Now Being Accepted</a></td></tr>
</div></table>
<table width='100%'><tr class='bgcolor2'><td align='right' class='bgcolor2'><a href='/newswatch/preview/aca/5942739/fighting-for-our-paddling-rights-legislation-to-permanently-protect-the-boundary-waters?num=100#num' class='kayak'>more...</a>
</td></tr></table>
<a name='lastqueued'></a></div><br><div class='greyborder' style='margin-top:8px;padding:4px;'></div><br><div class='greyborder' style='margin-top:8px;padding:4px;'>
<table width="100%">
<tr><td class="greytext"><a href='/contact/31' class="contribute">To propose a new news site for us to monitor, please contact Jeroen.</a>
</td></tr></table></div><br><div class='greyborder' style='margin-top:8px;padding:4px;'>
<table width='100%'>
<tr>
<td>Paddle News Watch in other languages:
<ul>
<li><a href='/newswatch/de'>Deutsch</a></li>
<li><a href='/newswatch'>English</a></li>
<li><a href='/newswatch/es'>Espa&ntilde;ol</a></li>
<li><a href='/newswatch/fr'>Fran&ccedil;ais</a></li>
<li><a href='/newswatch/it'>Italiano</a></li>
</ul>
</td>
<td align='right'><table style='border: thin dashed #444444;'><tr><td colspan='2'><p><strong>Recent News Watch Searches</strong></p></td></tr><tr><td><table><tr><td colspan='2'><strong>Last</strong></td></tr><tr><td>&middot; </td><td><a href='/paddle-news.php?lg=en&cat=Videos&search=raft'>Videos: raft</a></td></tr><tr><td>&middot; </td><td><a href='/paddle-news.php?lg=en&cat=Forums&search=boatertalk'>Forums: boatertalk</a></td></tr><tr><td>&middot; </td><td><a href='/paddle-news.php?lg=en&cat=News&search=technique'>News: technique</a></td></tr><tr><td>&middot; </td><td><a href='/paddle-news.php?lg=en&cat=Videos&search=shoulder'>Videos: shoulder</a></td></tr><tr><td>&middot; </td><td><a href='/paddle-news.php?lg=en&cat=Press&search=trooper'>Press: trooper</a></td></tr></table></td><td><table><tr><td colspan='2'><strong>Top</strong></td></tr><tr><td>1. </td><td><a href='/paddle-news.php?lg=en&cat=Forums&search=boatertalk'>Forums: boatertalk</a></td></tr><tr><td>2. </td><td><a href='/paddle-news.php?lg=en&cat=Forums&search=pyranha'>Forums: pyranha</a></td></tr><tr><td>3. </td><td><a href='/paddle-news.php?lg=en&cat=Forums&search=Astral'>Forums: Astral</a></td></tr><tr><td>4. </td><td><a href='/paddle-news.php?lg=en&cat=Videos&search=Riot'>Videos: Riot</a></td></tr><tr><td>5. </td><td><a href='/paddle-news.php?lg=en&cat=Forums&search=dagger'>Forums: dagger</a></td></tr></table></td></tr></table>
</td>
</tr></table></div>
<script type="text/javascript">
function togglehighlight(){
	jQuery(this).toggleClass("activerow");
}
jQuery(function()
{
	jQuery("table.alternate tr:even").addClass("bgcolor1");
	jQuery("table.alternate tr:odd").addClass("bgcolor2");
	jQuery("tr.alternate").mouseover(togglehighlight).mouseout(togglehighlight);
});
</script></div></article><div class="content-layout"><div class="content-layout-row"><div class="layout-cell" style="width: 100%;"><article class="post"><div class="postcontent clearfix"><div class="bar blockheader"><h3 class="t" style="margin-bottom:1em;text-align:center;">Sponsors</h3></div>
<style>
		img.grayscale {
		filter: url("data:image/svg+xml;utf8,<svg xmlns='//www.w3.org/2000/svg'><filter id='grayscale'><feColorMatrix type='matrix' values='0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0.3333 0.3333 0.3333 0 0 0 0 0 1 0'/></filter></svg>#grayscale"); /* Firefox 10+, Firefox on Android */
		filter: gray; /* IE6-9 */
		-webkit-filter: grayscale(100%); /* Chrome 19+, Safari 6+, Safari 6+ iOS */
		}
		</style>
<script type="text/javascript">
		jQuery(function(){
		jQuery("img.graytoggle").hover(
		function() {jQuery(this).toggleClass("grayscale");},
		function() {jQuery(this).toggleClass("grayscale");}
		)});
		</script>
<div style='width:100%;text-align:center;'><a href='http://palmequipment.co.uk/' target='_blank'><img src='//playak.com/image/qual/90/w/90/what/img/which/kayak|kayak|palm-logo-2016-250.jpg/sponsor.jpg' border='0' width='90' height='90' alt='Palm' title='Palm' style='border:thin solid silver;margin:2px;padding:2px;'></a></div></div></article></div></div></div>
</div>
 <div class="layout-cell sidebar2">
<div class="block clearfix"><div class="blockcontent"><p>
<form action="find.php" method="get" name="Search">
<input type="text" name="query" size="14" style="width:90%;" placeholder="site search" />
</form>
</p></div></div><div class="block clearfix"><div class="blockcontent"><table with="100%" align="center" class="hideresponsive"><tr><td align="center"><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3454810190068397" data-ad-slot="5545302229"></ins>
<script data-cfasync="false">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td></tr></table></div></div>
</div>
</div>
</div>
</div>
<div class="content-layout"><div class="content-layout-row"><div class="layout-cell layout-sidebar-bg" style="width: 100%;"><div class="block clearfix"><div class="blockcontent"><div class="custom">
<div style="font-size:smaller;color:#AAAAAA;">
See the&nbsp;<a href="/aup.php">AUP</a> for our Acceptable Use Policy and a Privacy Statement. Verein Playak&nbsp;is responsible for all editorial content on this site (including all graphics). No part of this site may be duplicated in any way without explicit permission from Verein Playak. Verein Playak takes great care to only publish original content, but since part of the content is user generated, we cannot always guarantee this 100%. If you notice any copyright violations, please let the editors know through the contact form and they will take appropriate action immediately. As a news and information platform, we republish small text snippets and thumbnail images, but always link to original content on other sites, and thus aim to adhere to a &#39;Fair Use&#39; policy. If you believe we violate this policy in any particular case, please contact us directly and we&#39;ll take appropriate action immediately.</div>
</div></div></div></div></div></div>
<footer class="footer">

<div class="nostyle">

<style type='text/css'>
#interestbar
{
	background:url('/images/ddbg-light.png') repeat-y;
	padding:4px;
	text-align:center;
	display: none;
}
#interestcontainer {
	z-index: 1111;
	position: absolute;
    width:1000px;
	top: 0;
  	left: 0;
  	right: 0;
  	margin-left: auto;
	margin-right: auto;
}
#interestcontainer a {
	text-decoration:none;
}
</style>
<div id='interestcontainer' class='hideresponsive'>
<div id='interestbar'>
<h2>To store your interests permanently, please login first.</h2><form action="/index.php" method="post"><input type="hidden" name="interestsposted" value="1">
<input type='hidden' name='a[interestsize][divs]' value='8'>&nbsp;&bull;<b>Interests:</b> <div class='buttonset'> <input type='checkbox' name='a[interests][divs][fish]' value='1' checked id='check11'><label for='check11' class='buttonlabel' title='Click to unselect'>Kayak Fishing</label> <input type='checkbox' name='a[interests][divs][polo]' value='1' checked id='check12'><label for='check12' class='buttonlabel' title='Click to unselect'>Kayak Polo</label> <input type='checkbox' name='a[interests][divs][kayaksurf]' value='1' checked id='check13'><label for='check13' class='buttonlabel' title='Click to unselect'>Kayak Surf</label> <input type='checkbox' name='a[interests][divs][sea]' value='1' checked id='check14'><label for='check14' class='buttonlabel' title='Click to unselect'>Sea Kayaking & Touring</label> <input type='checkbox' name='a[interests][divs][sup]' value='1' checked id='check15'><label for='check15' class='buttonlabel' title='Click to unselect'>SUP</label> <input type='checkbox' name='a[interests][divs][ww]' value='1' checked id='check16'><label for='check16' class='buttonlabel' title='Click to unselect'>Whitewater</label> <input type='checkbox' name='a[interests][divs][other]' value='1' checked id='check18'><label for='check18' class='buttonlabel' title='Click to unselect'>Other</label> </div> <input type='hidden' name='a[interestsize][cont]' value='3'>&nbsp;&bull;<b>Continents:</b> <div class='buttonset'> <input type='checkbox' name='a[interests][cont][eu]' value='1' checked id='check19'><label for='check19' class='buttonlabel' title='Click to unselect'>Europe</label> <input type='checkbox' name='a[interests][cont][na]' value='1' checked id='check110'><label for='check110' class='buttonlabel' title='Click to unselect'>North America</label> <input type='checkbox' name='a[interests][cont][other]' value='1' checked id='check111'><label for='check111' class='buttonlabel' title='Click to unselect'>Other</label> </div> <div style="margin:4px;"><input class="ui-button" type="submit" value="save and refresh"></div></form>
</div>
<div id='toggleinterestbar'><img id='intddarrowimg' src='/images/ddbarndown.png'></div>
</div>
<script type='text/javascript'>
jQuery(function()
{
	jQuery(".buttonsubmit").button();
	jQuery("#check").button();
	jQuery(".buttonset").buttonset();
	jQuery(".buttonlabel").click(function(){
		jQuery(this).attr("title","");
	});
	jQuery("#interestcontainer").prependTo(jQuery("body"));
});
var is_touch_device = "ontouchstart" in document.documentElement;
function toggleinterests()
{
	jQuery("#interestbar").slideToggle();
	if (jQuery("#intddarrowimg").attr("src") == "/images/ddbarnup.png")
		jQuery("#intddarrowimg").attr("src", "/images/ddbarndown.png");
	else
		jQuery("#intddarrowimg").attr("src", "/images/ddbarnup.png");
}
if (is_touch_device)
{
	jQuery("#toggleinterestbar").click(toggleinterests);
}
else
{
	jQuery("#interestcontainer").hover(toggleinterests,toggleinterests);
}
</script>

</div>


<div class="nostyle">

<div class="custom">
<script type="text/javascript">
if (top!= self)
{
 if (location) {top.location.replace(self.location.href);}
 else {top.document.location.replace(self.document.location.href);}
}
jQuery("#easteregg").prependTo(jQuery("body"));
jQuery("#system-message:visible").hide().prependTo(jQuery(".content,.art-content")).slideDown(2000);
//jQuery(".content,.art-content").prepend(jQuery("#system-message").hide().slideDown(2000));
</script><script type="text/javascript">
_qoptions={
qacct:"p-caxN4R7Sm1pto"
};
</script><script type="text/javascript" src="//edge.quantserve.com/quant.js"></script><noscript>
<img src="//pixel.quantserve.com/pixel/p-caxN4R7Sm1pto.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript><script type="text/javascript">
   __compete_code = 'f5ce360215a93b36d13349b6a65e881b';
   (function () {
       var s = document.createElement('script'),
           d = document.getElementsByTagName('head')[0] ||
               document.getElementsByTagName('body')[0],
           t = 'https:' == document.location.protocol ? 
               'https://c.compete.com/bootstrap/' : 
               'http://c.compete.com/bootstrap/';
       s.src = t + __compete_code + '/bootstrap.js';
       s.type = 'text/javascript';
       s.async = 'async'; 
       if (d) { d.appendChild(s); }
   }());
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-482486-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><script language="JavaScript" type="text/javascript" src="/wz_tooltip.js"></script></div>

</div>

</footer>
</div>
</div>
<div name="awinbg" id="awinbg" class="awinbg"><div name="awin" id="awin" class="awin"></div></div></body>
</html>